Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Mio Moov 300 - Problemas após atualizar o Firmware

Mio Moov 300 - Problemas após atualizar o Firmware 08 Mai 2013 00:39 #192901

Boa noite,
Apos atualizar o firmware do gps perdi o acesso usb. tentei acessar pelo o microsft mobile device, porém ele também não reconhece. analisando o gerenciador de dispositivos notei que em "Controladores usb" o "usb mass stoge Device" está com uma exclamação (erro: este dispositivo nao pode ser iniciado). Como faço para restabelecer a conexão usb?

Desde já obrigado!!

gps.jpg
  • mrc.lima
  • Iniciante
  • mrc.lima's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 14/09/2012
    Ult. Visita: 22/09/2013
O administrador desabilitou o acesso público de escrita.

Mio Moov 300 - Problemas após atualizar o Firmware 08 Mai 2013 00:59 #192902

Amigo, bom dia.
Este é um dos grandes problemas em instalar firmware por conta própria.
Sempre recomendamos que leve até uma assistência técnica, pois nestes casos, como o seu, ficamos impossibilitados de prestar ajuda.

Att
GPSPoint
  • GPSPoint
  • Administrador
  • Feliz aquele que transfere o que sabe
  • GPSPoint's Avatar
  • OFFLINE
  • Postagens: 3920
  • Agradecimentos: 1655
  • Registro em: 31/12/2009
    Ult. Visita: 20/10/2016
Links mais procurados do Fórum :
- iGO 8.3.5 (My Way) Pacote 2012 : clique aqui para acessar
- iGO 8.4.3 ( Amigo ) Pacote 2012 : clique aqui para acessar
- iGO 9.6.13 (Primo) Pacote 2013 : clique aqui para acessar
Clique aqui para ajudar a manter o GPSPoint no ar !:woohoo:
O administrador desabilitou o acesso público de escrita.

  • Página:
  • 1
Time to create page: 0.348 seconds