Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Skin kikker3.2 não consegui instalar no IGO 8.3 necessito ajuda

Skin kikker3.2 não consegui instalar no IGO 8.3 necessito ajuda 03 Out 2012 11:43 #174665

Senhores, testei um GPS com o IGO 8.3 e nele tem a Skin kikker3.2, achei bem bonita e simples, e gostaria de usar em outro IGO 8.3 que esta mais completo com MAPCHANGER e os Mapas também, copiei a Skin para a paste de Skin go IGO, mas não fucionou, por favor tem mais algum arquivo ou configuração para fazer??
Copiei a pasta audio com todos os arquivos do igo antigo mas mesmo assim não deu certo.
o erro que aparece é o seguinte

Na Inicialização do IGO aparece a seguinte mensagem
FFUIERROR: Parse error
[ expected]
  • Astrologico
  • Usuário Gold
  • Astrologico's Avatar
  • OFFLINE
  • Postagens: 154
  • Agradecimentos: 61
  • Registro em: 08/08/2011
    Ult. Visita: 08/12/2016
Última Edição: 09 Out 2012 19:50 por Astrologico.
O administrador desabilitou o acesso público de escrita.

Re: Skin kikker3.2 não consegui instalar no IGO 8.3 necessito ajuda 21 Out 2012 23:18 #176958

Experimente fazer um backup da pasta "save" e depois apagá-la...
Verifique se no arquivo sys.txt há uma linha HiRes=1 e trque-a por HiRes=0
  • JoãoBC
  • Usuário Platinum
  • Rio de Janeiro - Vitória
  • JoãoBC's Avatar
  • OFFLINE
  • Postagens: 873
  • Agradecimentos: 587
  • Registro em: 07/12/2010
    Ult. Visita: 08/12/2016
O administrador desabilitou o acesso público de escrita.

  • Página:
  • 1
Time to create page: 0.345 seconds