Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Primo Isr Free 9.6.29.388958 (22 Apr 2014)

Primo Isr Free 9.6.29.388958 (22 Apr 2014) 23 Abr 2014 15:42 #220651

Primo Isr Free 9.6.29.388958 (22 Apr 2014)



Parte da mensagem está oculta para visitantes. Por favor faça login ou se registre para vê-la.

.. :)
  • titisoim
  • Colaborador
  • titisoim's Avatar
  • OFFLINE
  • Postagens: 216
  • Agradecimentos: 874
  • Registro em: 30/05/2011
    Ult. Visita: 01/11/2016
O administrador desabilitou o acesso público de escrita.
Os seguintes usuários disseram Obrigado: Kadao107, Sherlock, M_A_C, pirika, guiga210, victorbodini, nunes100, Amoriello, luizcarlosrio, edu769...

Primo Isr Free 9.6.29.388958 (22 Apr 2014) 24 Abr 2014 12:40 #220702

Graaaaaaaaaaaaaande titisoim !

Muito obrigado por nos manter atualizados com os últimos apk's do Primo !

:woohoo:

Sk

ps: sigo rezando pelo dia do destravamento de um de seus 9.6.15 ;)

:p
  • Sherlock
  • Gerente
  • Sherlock's Avatar
  • OFFLINE
  • Postagens: 5958
  • Agradecimentos: 8101
  • Registro em: 04/09/2010
    Ult. Visita: 28/11/2016
Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar!
O administrador desabilitou o acesso público de escrita.

Primo Isr Free 9.6.29.388958 (22 Apr 2014) 24 Abr 2014 15:51 #220729

yo también..
  • titisoim
  • Colaborador
  • titisoim's Avatar
  • OFFLINE
  • Postagens: 216
  • Agradecimentos: 874
  • Registro em: 30/05/2011
    Ult. Visita: 01/11/2016
O administrador desabilitou o acesso público de escrita.
Os seguintes usuários disseram Obrigado: Sherlock

Primo Isr Free 9.6.29.388958 (22 Apr 2014) 25 Abr 2014 12:08 #220787

Obrigado pelo arquivo.

Estou tendo um problema no meu samsung galaxy, toda vez que rodo o iGO após instalado ele pede as configurações de idioma, rotas... como se fosse a primeira vez que rodo o programa.

Alguém pode me ajudar? Devo estar comendo bola.

Obrigado!
  • rAGe AgAiNsT
  • Iniciante
  • rAGe AgAiNsT's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 19/06/2012
    Ult. Visita: 25/04/2014
O administrador desabilitou o acesso público de escrita.

TTS 28 Abr 2014 10:07 #220953

Amigos, bom dia a todos!

Estou com um problema em meu e977 (Android 4.1.2)

Instalei este IGO tenho instalado o "Mecanismo de Leitura de texto do Google" que agora suporta Português (Brasil)

Tenho na pasta IGO > content > voice o arqiovo "Voice_TTS-nua-pbr-f3-lua-vssq5f22.zip".

Às vezes ele não está disponível no app, quando acontece de aparecer eu o seleciono. Naquele momento ele funciona, depois que fecho o IGO ele volta à voz padrão sem suporte a TTS.

Como resolvo este bug, ou seja, como eu o faço funcionar de modo permanente a voz tts?

Grato!
  • fjbranco
  • Iniciante
  • fjbranco's Avatar
  • OFFLINE
  • Postagens: 30
  • Agradecimentos: 7
  • Registro em: 25/04/2014
    Ult. Visita: 23/08/2016
O administrador desabilitou o acesso público de escrita.

Primo Isr Free 9.6.29.388958 (22 Apr 2014) 28 Abr 2014 12:49 #220964

Amigo, existe alguma instruções para a instalação??
  • edu769
  • Iniciante
  • edu769's Avatar
  • OFFLINE
  • Postagens: 44
  • Agradecimentos: 16
  • Registro em: 17/07/2011
    Ult. Visita: 28/04/2014
Por favor não envie mensagens privadas... Antes de iniciar um novo topico, verifique se a solução para seus problemas pode ser encontrada no campo pesquisa
O administrador desabilitou o acesso público de escrita.

Primo Isr Free 9.6.29.388958 (22 Apr 2014) 29 Abr 2014 23:25 #221085

Funciona no Moto G, tenho uma duvida, como mudo o cursor de seta para carro? alguma alteração no sys?
  • Dick2008
  • Iniciante
  • Dick2008's Avatar
  • OFFLINE
  • Postagens: 43
  • Agradecimentos: 6
  • Registro em: 11/08/2010
    Ult. Visita: 09/12/2016
O administrador desabilitou o acesso público de escrita.

Primo Isr Free 9.6.29.388958 (22 Apr 2014) 04 Jun 2014 11:05 #223583

Bom dia a todos!! baixei todo o apicativo, descompactei e coloquei a pasta completa dentro do meu moto G , entrei pelo motoG e cliquei no igo .APK e instalei, depois instalei o Svox e configurei, após toquei no ícone do IGO já no celular e abre um aviso: "por favor insira seu cartão SD do IGO" e não abre por nada, alguém poderia me ajudar? meu celular é um MOTO G onde foi que eu errei? tem que fazer mais alguma coisa?? se alguém puder me ajudar agradeço, muito obrigad e abraço em todos
  • pcmadu
  • Iniciante
  • pcmadu's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 04/06/2014
    Ult. Visita: 04/06/2014
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.285 seconds