Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: central napoli

central napoli 07 Set 2011 02:15 #90733

eu tenho uma central multimidia napoli ele abre o mapa mais quando comeco tocar na tela fuciona um pouco e depois trava nao fais mais nada mesmo na tele de configuracao vc munda algumas fucao depois trava tela so na funcao gps. no radio tv usb tudo bom sera alguma configuracao errada do gps ou defeito do aparelho
  • renatodegodoy
  • Iniciante
  • renatodegodoy's Avatar
  • OFFLINE
  • Postagens: 11
  • Registro em: 29/11/2010
    Ult. Visita: 12/12/2015
O administrador desabilitou o acesso público de escrita.

Re: central napoli 07 Set 2011 03:19 #90734

Renato,

Seja bem vindo ao fórum.

Qual navegador está usando?

Esse navegador é o original que veio nela ou é algum que você baixou aqui do fórum?
  • fernandodvdt
  • Galeria de Honra
  • BH / MG
  • fernandodvdt's Avatar
  • OFFLINE
  • Postagens: 1182
  • Agradecimentos: 163
  • Registro em: 28/01/2011
    Ult. Visita: 25/09/2016
O administrador desabilitou o acesso público de escrita.

Re: central napoli 07 Set 2011 23:29 #90920

IGO 8.3 estava fucionando certinho .eu tenho outro gps de 7 polegadas da foston que comprei essa cemana para outro carro dai eu enventei de tirar o cartao dele e por no multimidia na hora de achar exe dele eu aprtei uma funcao que ficou toda funcao em japones dai voltei para portugues abril o cartao do foston e trafou dai voltei o original ele abre e trava a tela
  • renatodegodoy
  • Iniciante
  • renatodegodoy's Avatar
  • OFFLINE
  • Postagens: 11
  • Registro em: 29/11/2010
    Ult. Visita: 12/12/2015
O administrador desabilitou o acesso público de escrita.

Re: central napoli 08 Set 2011 00:28 #90927

Renato,

Experimente renomear a pasta save para save_old, pois assim, ao ligar o iGO, ele precisará ser reconfigurado.
  • fernandodvdt
  • Galeria de Honra
  • BH / MG
  • fernandodvdt's Avatar
  • OFFLINE
  • Postagens: 1182
  • Agradecimentos: 163
  • Registro em: 28/01/2011
    Ult. Visita: 25/09/2016
O administrador desabilitou o acesso público de escrita.

Re: central napoli 08 Set 2011 20:19 #91112

AMIGO DEU CERTO MUITO OBRIGADO.
Que Deus Te Abençoe,

Abraços,

RENATO
  • renatodegodoy
  • Iniciante
  • renatodegodoy's Avatar
  • OFFLINE
  • Postagens: 11
  • Registro em: 29/11/2010
    Ult. Visita: 12/12/2015
Última Edição: 08 Set 2011 22:37 por renatodegodoy.
O administrador desabilitou o acesso público de escrita.

Re: central napoli 09 Set 2011 01:22 #91157

Que bom, Renato!

Fico feliz que tenha dado certo. :)

Abç
  • fernandodvdt
  • Galeria de Honra
  • BH / MG
  • fernandodvdt's Avatar
  • OFFLINE
  • Postagens: 1182
  • Agradecimentos: 163
  • Registro em: 28/01/2011
    Ult. Visita: 25/09/2016
O administrador desabilitou o acesso público de escrita.

Re: central napoli 21 Set 2011 23:06 #93488

amigo o achei que tinha resolvido o defeito na hora deu tudo certo no outro dia fui usar deu o mesmo defeito ate mesmo sem o cartao quando entro no gps fuciona um poco depois trava nao consico mudar a data do gps esta 2009 o modelo do meu multimidia e napoli modelo dvd - tv 7840 gps outra funcao fuciona certinho so gps trava tele ate faz o barulho de toque mais nao faz nada sera que e alguma coisa o dravi do gps
  • renatodegodoy
  • Iniciante
  • renatodegodoy's Avatar
  • OFFLINE
  • Postagens: 11
  • Registro em: 29/11/2010
    Ult. Visita: 12/12/2015
O administrador desabilitou o acesso público de escrita.

Re: central napoli 22 Set 2011 01:52 #93503

Renato,

Refaça o teste renomeando a pasta save para save_old2, por exemplo (pois este procedimento é apenas para que o iGO recrie uma nova configuração numa nova pasta save), e verifique se ele irá funciona sem travar.

Caso funcione, provavelmente o problema está no cartão de memória (está corrompendo os arquivos).
  • fernandodvdt
  • Galeria de Honra
  • BH / MG
  • fernandodvdt's Avatar
  • OFFLINE
  • Postagens: 1182
  • Agradecimentos: 163
  • Registro em: 28/01/2011
    Ult. Visita: 25/09/2016
O administrador desabilitou o acesso público de escrita.

Re: central napoli 30 Set 2011 21:06 #95843

nao fuciona o gps trava ate sem cartao so na funcao gps trava a tela
  • renatodegodoy
  • Iniciante
  • renatodegodoy's Avatar
  • OFFLINE
  • Postagens: 11
  • Registro em: 29/11/2010
    Ult. Visita: 12/12/2015
O administrador desabilitou o acesso público de escrita.

Re: central napoli 30 Set 2011 21:29 #95846

e aew renato..
ele esta travando apenas em navegação?
ou a propria central esta dando esse problema?
se for só na Navegação...tem como vc dar algum Reset na Central...
vc fez os procedimento do nosso amigo Fernandodvdt e ainda não consegue acessar...
vc consegue usar outro catão na central só p fazer um teste...se sim e se abrir o outro cartão é seu cartão que foi pra roça..
tenta aew...se der certo nos diga...se não...nos diga o que aconteceu com + detalhes...
vlw e boa sorte......
  • alemao_ms
  • Usuário Platinum
  • DIVIDIR CONHECIMENTO É FANTASTICO...
  • alemao_ms's Avatar
  • OFFLINE
  • Postagens: 773
  • Agradecimentos: 93
  • Registro em: 09/07/2011
    Ult. Visita: 06/12/2016
O administrador desabilitou o acesso público de escrita.

Re: central napoli 05 Out 2011 19:35 #97084

troquei de cartao e nada e a central que trava mais so na funcao gps em outras fucoes tudo normal quando eu ligo a central e uso dvd e usb radio tudo certo quando ponho na funcao gps ele liga vc comeca por algun destino comesa bem depos trava mesmo so na vegacao fica um poquinho e trava vc tem que desligar o radio por na funcao gps fica funcionando e trava ja coloquei 3 cartao mesmo defeito ate mesmo sem cartao entro na funcao gps fica um pouco e trava sera que e a data do gps toda ves que eu entro direto para mudar a data ele trava so que o programa fica no multimidia nao no cartao a data ta 2009 e o pais esta internacional gmt
  • renatodegodoy
  • Iniciante
  • renatodegodoy's Avatar
  • OFFLINE
  • Postagens: 11
  • Registro em: 29/11/2010
    Ult. Visita: 12/12/2015
O administrador desabilitou o acesso público de escrita.

Re: central napoli 07 Mai 2012 22:59 #146355

pessoal preciso da ajuda de vcs, estou com o mesmo problema do amigo, vou explicar direitinho o que acontece!

A central inicia
Entro no modo navegação
A central se comporta normalmente
Entra no navegador consigo mexer em todas suas funções
Apos uns 2 minutos a "central" trava (somente a navegação, a função dvd, radio, bluetooth e etc... continuam funcionando)

O que eu notei que mesmo nao entrando no navegador(igo) a central trava na parte de configuração do navegador!
Depois de muito tempo notei uma coisa, o gps tranca quando ele se conecta ao satelite é nesse momento q ele para de responder!
Acho q deve ser alguma coisa com o sistema operacional no caso o windows!

Alguem tem alguma dica do que eu possa fazer??

Grande abraço
  • bubans
  • Iniciante
  • bubans's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 08/05/2012
    Ult. Visita: 09/05/2012
O administrador desabilitou o acesso público de escrita.

Re: central napoli 08 Mai 2012 20:26 #146521

ainda nao
  • renatodegodoy
  • Iniciante
  • renatodegodoy's Avatar
  • OFFLINE
  • Postagens: 11
  • Registro em: 29/11/2010
    Ult. Visita: 12/12/2015
O administrador desabilitou o acesso público de escrita.

Re: central napoli 24 Ago 2012 17:26 #168855

Amigos, tenho uma central multimidia " não sei nem a marca, pois não há nada escrito nela" instalada no meu carro e na função GPS ela trava com ou sem o cartão.

Entro na função GPS ela funciona um pouco e depois trava a tela, até volta a funcionar se eu desligar e ligar novamente, porém vai travando cada vez mais cedo, o restante das funções multimidia não travam.

Alguém pode me ajudar?

Grato,
  • jotajotasp
  • Iniciante
  • jotajotasp's Avatar
  • OFFLINE
  • Postagens: 4
  • Registro em: 24/08/2012
    Ult. Visita: 20/11/2012
O administrador desabilitou o acesso público de escrita.

Re: central napoli 30 Ago 2012 13:58 #169753

alguem sabe como trocar o plano de fundo do napoli 7995?
  • rtakeo
  • Iniciante
  • rtakeo's Avatar
  • OFFLINE
  • Postagens: 6
  • Registro em: 28/08/2012
    Ult. Visita: 13/06/2016
O administrador desabilitou o acesso público de escrita.

Re: central napoli 20 Dez 2012 20:42 #182679

Mudar o fundo ou o logo consegui apenas com as imagens pré gravadas pelo fabricante na Napoli 7995.
Com imagens personalizadas não consegui.

Fiz um video de como alterar. Espero ajudar !

  • ManoSady
  • Iniciante
  • ManoSady's Avatar
  • OFFLINE
  • Postagens: 39
  • Agradecimentos: 3
  • Registro em: 23/06/2011
    Ult. Visita: 04/11/2014
O administrador desabilitou o acesso público de escrita.

central napoli 17 Set 2013 19:24 #203239

desculpe estar invadindo este tópico mas estou com um probleminha meu dvd napoli DVD-TV 7495 GPSP quando entrei no gps ele travou e não fez mais nada ele liga mas fica só welcome e não reproduz nada não abre a tela ta travado mesmo ja resetei ja desingatei os cabos e nada alguem pode me ajudar???? des de ja agradeço


ATT: LUIZ RICARDO DO AMARAL CORONA
  • CORONAINFO
  • Iniciante
  • CORONAINFO's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 15/11/2012
    Ult. Visita: 13/10/2013
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.281 seconds