Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Central Multimidia Motor One (M1)

Central Multimidia Motor One (M1) 01 Jul 2011 11:45 #77388

Pessoal,

Sei que minha dúvida é muito questionável por se tratar de gostos, mas gostaria da ajuda de vocês para escolher a melhor e mais completa versão de GPS para ser utilizada nessa Central Multímidia Motor One (M1) com tela de 7" e onde eu consigo abaixá-la.

Agradeço pela atenção e ajuda de todos.

Grato,

Marcio
  • marcions
  • Iniciante
  • marcions's Avatar
  • OFFLINE
  • Postagens: 7
  • Registro em: 18/06/2011
    Ult. Visita: 01/02/2016
O administrador desabilitou o acesso público de escrita.

Re: Central Multimidia Motor One (M1) 05 Jul 2011 22:52 #78286

Olá amigo!!!

acho que para seu aparelho o melhor seria o igo amigo, mas talvez a resolução não de serto no seu aparelho então vc poderá colocar o igo 8.3 que tem multiresolução, estes dois navegadores vc encontra aqui mesmo na home do site ..

abraço e espero ter ajudado!!!!!!
  • CHUCK100
  • Usuário Prata
  • CHUCK100's Avatar
  • OFFLINE
  • Postagens: 109
  • Agradecimentos: 14
  • Registro em: 02/12/2010
    Ult. Visita: 17/02/2016
O administrador desabilitou o acesso público de escrita.

Re: Central Multimidia Motor One (M1) 19 Jul 2011 14:55 #81089

Olá colega, eu uso o Igo 8.3 e funciona perfeitamente....
No seu não veio ????
  • GutoSoft
  • Iniciante
  • GutoSoft's Avatar
  • OFFLINE
  • Postagens: 26
  • Agradecimentos: 5
  • Registro em: 05/01/2011
    Ult. Visita: 13/01/2016
O administrador desabilitou o acesso público de escrita.

Re: Central Multimidia Motor One (M1) 20 Jul 2011 00:11 #81258

Como vc fez funcionar o IGO 8.3 em sua central Motor one. Tenho uma que não veio com o sd card com software.
Comprei um SD com IGO 8.3 mas não consigo fazer rodar em minha central.
Podería me ajudar?
Henrique
  • Hlang
  • Iniciante
  • Hlang's Avatar
  • OFFLINE
  • Postagens: 4
  • Registro em: 20/07/2011
    Ult. Visita: 09/08/2011
O administrador desabilitou o acesso público de escrita.

Re: Central Multimidia Motor One (M1) 27 Jul 2011 16:50 #82851

Boa tarde amigo.

Na central multimidia motor one é só instalar o igoamigo do capulleto e mudar a configuração para 480x800 ( A explicação está nos tópicos do igo amigo). Acabei de instalar a motor one e está funcionando bem e muito mais bonito o visual do igo amigo.
  • portusouza
  • Iniciante
  • portusouza's Avatar
  • OFFLINE
  • Postagens: 4
  • Registro em: 04/05/2011
    Ult. Visita: 27/07/2016
O administrador desabilitou o acesso público de escrita.

Re: Central Multimidia Motor One (M1) 09 Out 2011 14:43 #97917

Boa tarde, possuo uma central multimidia m1 c2262n que possui acesso a internet atraves de modem usb, alguem sabe como configura-la?
  • mscorreia
  • Iniciante
  • mscorreia's Avatar
  • OFFLINE
  • Postagens: 1
  • Agradecimentos: 2
  • Registro em: 08/09/2010
    Ult. Visita: 27/07/2015
O administrador desabilitou o acesso público de escrita.
Os seguintes usuários disseram Obrigado: flcc

Re: Central Multimidia Motor One (M1) 23 Out 2011 18:49 #100740

Instalei o IGO Amigo na minha central, de início não queria funcionar, mas alterei a resolução no arquivo SYS onde estão as configurações de resolução.
Ficou OK
  • Airton Chinaglia
  • Iniciante
  • Airton Chinaglia's Avatar
  • OFFLINE
  • Postagens: 3
  • Registro em: 18/09/2010
    Ult. Visita: 02/09/2014
O administrador desabilitou o acesso público de escrita.

Re: Central Multimidia Motor One (M1) 26 Out 2011 20:14 #101338

:duv trabalho com centrais da m1 e as centrais vem com o gps Igo 8.3 com mapas navgo atualizado em 05/2010 qual voces me recomendam usar para atender melhor os meus clientes .
e se e possivel usar o menu do capuleto nessa central ?
  • kaju
  • Iniciante
  • kaju's Avatar
  • OFFLINE
  • Postagens: 11
  • Agradecimentos: 1
  • Registro em: 21/10/2011
    Ult. Visita: 11/02/2016
O administrador desabilitou o acesso público de escrita.
Os seguintes usuários disseram Obrigado: renatofer

Re: Central Multimidia Motor One (M1) 04 Nov 2011 23:53 #103024

Caro amigo, tenho umma Central Multimídia M1, e instalei o IGO Amigo com tudo atualizado e fiz algumas modificações no mapa.



Obs. 0800


segue link IGO Amigo atualizado:

www.megaupload.com/?d=PBWG6V5G

Copie e cole no seu navegador.

Abraços
  • renatofer
  • Iniciante
  • renatofer's Avatar
  • OFFLINE
  • Postagens: 4
  • Registro em: 05/06/2011
    Ult. Visita: 22/04/2012
Última Edição: 20 Nov 2011 14:19 por renatofer.
O administrador desabilitou o acesso público de escrita.

Re: Central Multimidia Motor One (M1) 10 Nov 2011 17:10 #104043

tenho uma central M1 e estou com um problema semelhante. já fiz tudo o que está escrito mas o aparelho não está rodando o cartão. alguém sabe como foça para indicar o caminho? obrigado
  • rodrigo.ni
  • Iniciante
  • rodrigo.ni's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 05/11/2011
    Ult. Visita: 13/11/2011
O administrador desabilitou o acesso público de escrita.

Re: Central Multimidia Motor One (M1) 10 Nov 2011 18:18 #104059

tenho o IGO Amigo rodando beleza se interessar entrar em contato. *******
  • renatofer
  • Iniciante
  • renatofer's Avatar
  • OFFLINE
  • Postagens: 4
  • Registro em: 05/06/2011
    Ult. Visita: 22/04/2012
Última Edição: 31 Mar 2015 04:18 por Fábio M.. Razão: Retirado e-mail pessoal
O administrador desabilitou o acesso público de escrita.

Re: Central Multimidia Motor One (M1) 13 Nov 2011 09:31 #104534

Caro amigo,

instalei o igo amigo tmbem no m1, está tudo certo porém sempre que o gps está para emitir um som acompanha um chiado junto. Vc passou por este problema?

abraço
  • fernandobos
  • Iniciante
  • fernandobos's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 12/11/2011
    Ult. Visita: 12/12/2013
O administrador desabilitou o acesso público de escrita.

Re: Central Multimidia Motor One (M1) 13 Nov 2011 10:17 #104542

renatofer escreveu:
tenho o IGO Amigo rodando beleza se interessar entrar em contato. Este endereço de e-mail está protegido contra spambots. Você deve habilitar o JavaScript para visualizá-lo.

Sua disposição em ajudar é louvável, mas se possível ofereça as dicas aqui mesmo, no fórum, ao invés de faze-lo por email, mensagens privativas, MSN, etc. Este é o espírito do fórum, e assim, mais pessoas terão acesso às soluções apresentadas, talvez até resolvendo suas dúvidas sem precisar fazer outras perguntas. Caso contrário, cada um que tiver o mesmo problema perguntará novamente, gerando tráfego desnecessário.

Contribua com soluções, lhe agradecemos por isso, mas ajude também a manter organizado o fórum. :)

BBL
  • BrunoBL
  • Gerente
  • Joinville - SC
  • BrunoBL's Avatar
  • OFFLINE
  • Postagens: 5070
  • Agradecimentos: 1616
  • Registro em: 11/06/2010
    Ult. Visita: 08/12/2016
Toda ajuda é feita via fórum. Não envie pedido de ajuda por mensagem privativa.
Clique aqui para ajudar a manter o GPSPoint no ar
O administrador desabilitou o acesso público de escrita.

Re: Central Multimidia Motor One (M1) 20 Nov 2011 14:20 #106148

  • renatofer
  • Iniciante
  • renatofer's Avatar
  • OFFLINE
  • Postagens: 4
  • Registro em: 05/06/2011
    Ult. Visita: 22/04/2012
O administrador desabilitou o acesso público de escrita.

Re: Central Multimidia Motor One (M1) 20 Nov 2011 14:54 #106158

renatofer

Seria interessante se coloca-se qual aversão deste iGO AMIGO..

É diferente do pacote que tem aqui no fórum?
  • Sier
  • Galeria de Honra
  • Leia, Pense, Tente...
  • Sier's Avatar
  • OFFLINE
  • Postagens: 1802
  • Agradecimentos: 375
  • Registro em: 20/05/2011
    Ult. Visita: 12/08/2016
O administrador desabilitou o acesso público de escrita.

Re: Central Multimidia Motor One (M1) 19 Mar 2012 07:30 #134887

Eu utilizo na minha M1 o IGO Primo. Ele é pesado p/ carregar mas funciona perfeitamente.
  • flperlin
  • Iniciante
  • flperlin's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 13/01/2012
    Ult. Visita: 01/03/2016
O administrador desabilitou o acesso público de escrita.

Re: Central Multimidia Motor One (M1) 20 Mar 2012 11:22 #135209

Rodo amigo aqui e achei o navegador maravilhoso, o problema é que ele é muito pesado para essa central. Quando eu uso GPS, música e bluetooth a central trava.

Às vezes uso somente o GPS e também acontece de a central travar ou o Amigo perder a skin ao desligar o carro. Estou usando a versão com a skin dj amigo.


Outra coisa que acontece é o software emitir um chiado junto com o aviso sonoro de radar.

Fora isso tudo perfeito.


A minha central veio com o igo 8.3.4 e roda tudo beleza mas ele não tem nada demais visualmente (sem poi, relevo, etc). Estou tentando rodar o primo pra testar mas não consegui achar sinal do satélite.

Testei o Igo 8.3.5 do Coiote mas ele não avisa os radares e não estou conseguindo aproximar a visualização, ou quando consigo perco as configs ou desligar o carro.

Acho que poderíamos nos organizar aqui para disponibilizar um menu completo (já com amigo, primo e igo ).
  • trendkill
  • Iniciante
  • trendkill's Avatar
  • OFFLINE
  • Postagens: 49
  • Agradecimentos: 1
  • Registro em: 27/02/2012
    Ult. Visita: 01/12/2016
O administrador desabilitou o acesso público de escrita.

Re: Central Multimidia Motor One (M1) 21 Abr 2012 10:56 #142255

Tenho uma M1 rodando o igo8.3, porém não consigo fazer a M1 achar os satélites. Será que pode ser problema na central, antena. ou há algum meio de configurar alguma coisa para localizar os sats? Obrigado se alguem puder dar alguma dica.
  • corvo20000
  • Iniciante
  • corvo20000's Avatar
  • OFFLINE
  • Postagens: 8
  • Registro em: 01/04/2012
    Ult. Visita: 29/08/2016
O administrador desabilitou o acesso público de escrita.

Re: Central Multimidia Motor One (M1) 22 Abr 2012 01:42 #142424

Caros,
A Central M1 aceita tanto o Igo Amigo e ou o 8.3, não existe nenhum problema relacionado a resolução basta baixalo multi resoluções, tenho na minha Central M1, Amigo, Primo, 8.3, e todos funcionam de maneira correta, apesar de preferir o Amigo.
  • renatofer
  • Iniciante
  • renatofer's Avatar
  • OFFLINE
  • Postagens: 4
  • Registro em: 05/06/2011
    Ult. Visita: 22/04/2012
O administrador desabilitou o acesso público de escrita.

Re: Central Multimidia Motor One (M1) 22 Abr 2012 10:41 #142443

renato, vc sabe como resolver o problema da M1 nao localizar os satelites?
  • corvo20000
  • Iniciante
  • corvo20000's Avatar
  • OFFLINE
  • Postagens: 8
  • Registro em: 01/04/2012
    Ult. Visita: 29/08/2016
O administrador desabilitou o acesso público de escrita.

Re: Central Multimidia Motor One (M1) 26 Abr 2012 19:49 #143896

Cara, configuração não sei, mas eu estalei uma na CRV do meu tio também com possibilidade de internet na tela, liguei pro pessoal da Honda e eles me passaram que tem que adquirir um modem 3g especifico da marca do aparelho onde acompanha o software.
A CM não funciona com qualquer modem.

Espero ter ajudado...
  • Fanchoni
  • Iniciante
  • Fanchoni's Avatar
  • OFFLINE
  • Postagens: 2
  • Agradecimentos: 1
  • Registro em: 27/08/2011
    Ult. Visita: 14/08/2013
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.464 seconds