Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Erros na central positron nav

Erros na central positron nav 22 Mai 2017 13:28 #273197

Boa tarde amigos estou enfrentando um problema, o meu multimidia positron nav ,esta aparecendo esta mensagem"
the aplication faled to start last time. do you want to reset to factory defauts and lose all your pois . tracks and setting" , ja coloquei o amigo , primo , conforme fotos abaixo ,

tenho uma viagem longa e necessito dele pra isso , alguém pode me ajudar?

desde ja agradeço a ajuda.
  • grilo13
  • Iniciante
  • grilo13's Avatar
  • OFFLINE
  • Postagens: 4
  • Agradecimentos: 1
  • Registro em: 10/04/2017
    Ult. Visita: 01/06/2017
Última Edição: 22 Mai 2017 17:07 por Fábio M.. Razão: Correção do post
O administrador desabilitou o acesso público de escrita.

Erros na central positron nav 22 Mai 2017 17:13 #273206

Grilo

Como está tendo problemas com o navegador, ou com a configuração dele, é normal que este tipo de mensagem apareça. Normalmente clica-se em "sim" (yes) e continua a configuração.

O fórum atualmente tem limitações, use o navegador Chrome para inserir fotos nos posts.

Sugiro que faça buscas no fórum com o modelo da sua central Positron e utilize os tópicos já existentes, para quem possui o mesmo equipamento que você possa lhe auxiliar melhor.
  • Fábio M.
  • Moderador
  • Fábio M.'s Avatar
  • OFFLINE
  • Postagens: 3526
  • Agradecimentos: 1411
  • Registro em: 20/10/2011
    Ult. Visita: 07/01/2018
Pesquise sempre! O fórum tem um acervo enorme com dúvidas respondidas. Evite abrir novos tópicos, utilize os tópicos já existentes.
Não crie uma nova mensagem para agradecer, clique apenas em 'Agradecimento' se a resposta lhe foi útil.
O administrador desabilitou o acesso público de escrita.
Os seguintes usuários disseram Obrigado: grilo13

Erros na central positron nav 23 Mai 2017 09:40 #273220

boa tarde amigo, acho que é configuração do gps , porem nao sei se é realmente, contudo ja coloquei atraves do naviextras o gps original e nada nao sei o que fazer mais , veja o video , nete link;

www.4shared.com/vide...20170522_135628.html

IMG-20170522-WA0006.jpg
  • grilo13
  • Iniciante
  • grilo13's Avatar
  • OFFLINE
  • Postagens: 4
  • Agradecimentos: 1
  • Registro em: 10/04/2017
    Ult. Visita: 01/06/2017
Última Edição: 23 Mai 2017 16:41 por Fábio M.. Razão: Anexei a imagem ao post
O administrador desabilitou o acesso público de escrita.

Erros na central positron nav 23 Mai 2017 16:39 #273239

Sugiro que não altere o nome original da pasta do navegador.

Não altere o pacote que baixou. Se necessário, baixe o pacote novamente.
  • Fábio M.
  • Moderador
  • Fábio M.'s Avatar
  • OFFLINE
  • Postagens: 3526
  • Agradecimentos: 1411
  • Registro em: 20/10/2011
    Ult. Visita: 07/01/2018
Pesquise sempre! O fórum tem um acervo enorme com dúvidas respondidas. Evite abrir novos tópicos, utilize os tópicos já existentes.
Não crie uma nova mensagem para agradecer, clique apenas em 'Agradecimento' se a resposta lhe foi útil.
O administrador desabilitou o acesso público de escrita.

Erros na central positron nav 30 Mai 2017 19:10 #273486

boa noite colega , o meu estava com o mesmo problema com o gps original da positron, abaixei o igo primo e instalei , agora esta funcionado normal ..tenta abaixar novamente o igo primo 8.0
  • portoboby
  • Iniciante
  • portoboby's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 26/07/2011
    Ult. Visita: 02/06/2017
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.367 seconds