Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

TÓPICO: F80TV dúvidas

F80TV dúvidas 13 Jan 2018 10:58 #275959

Baixe as 2 pastas
  • luisresende1961
  • Usuário Platinum
  • luisresende1961's Avatar
  • OFFLINE
  • Postagens: 1039
  • Agradecimentos: 740
  • Registro em: 13/09/2011
    Ult. Visita: 17/01/2018
Última Edição: 13 Jan 2018 12:22 por luisresende1961.
O administrador desabilitou o acesso público de escrita.

F80TV dúvidas 13 Jan 2018 11:00 #275960

depois que desbloquear a cm consigo colocar igo de qual versao
  • rgpe
  • Iniciante
  • rgpe's Avatar
  • OFFLINE
  • Postagens: 22
  • Registro em: 13/04/2013
    Ult. Visita: 14/01/2018
O administrador desabilitou o acesso público de escrita.

F80TV dúvidas 13 Jan 2018 11:07 #275961

rgpe escreveu:
depois que desbloquear a cm consigo colocar igo de qual versao

NENHUM

Vc NÃO tem acesso ao Android da Central.

A configuração dela coloca parte dos arquivos do navegador em vários locais.

Eu tbm gostaria de colocar o iGO Ultimate Fast do Rafael2San nela, que eu acho o top dos tops.

A galera do site 4pda é fera... se entender de Russo, vai ver muita coisa lá. Foram eles que fizeram o desbloqueio da F80TV.

Como falei em postagens anteriores... e em PVT (que vc não recebeu ainda), o desbloqueio é só pra vc poder usar mapas com licenças não exclusivas da sua CM.

O iGO dela é o NextGen. Foi ele que te passei no link anterior.
Eu dividi em 2 partes. Coloque a pasta MAP dentro da iGO/ Content... depois copie essa pasta iGO completa, pra dentro da sua F80, em: Storage SD/EXTDATA.

Abraço
  • luisresende1961
  • Usuário Platinum
  • luisresende1961's Avatar
  • OFFLINE
  • Postagens: 1039
  • Agradecimentos: 740
  • Registro em: 13/09/2011
    Ult. Visita: 17/01/2018
Última Edição: 13 Jan 2018 11:16 por luisresende1961.
O administrador desabilitou o acesso público de escrita.

F80TV dúvidas 13 Jan 2018 11:10 #275962

estou baixando vamos ver se consigo vc me indica a colocar o skin pongo
  • rgpe
  • Iniciante
  • rgpe's Avatar
  • OFFLINE
  • Postagens: 22
  • Registro em: 13/04/2013
    Ult. Visita: 14/01/2018
O administrador desabilitou o acesso público de escrita.

F80TV dúvidas 13 Jan 2018 11:20 #275963

rgpe escreveu:
estou baixando vamos ver se consigo vc me indica a colocar o skin pongo

O pacote q te mandei já está com a Pongo.

Se quiser voltar UX de fábrica, só deletar os arquivos da pasta UX, q a F80 restaura as UX's de fabrica automaticamente.
  • luisresende1961
  • Usuário Platinum
  • luisresende1961's Avatar
  • OFFLINE
  • Postagens: 1039
  • Agradecimentos: 740
  • Registro em: 13/09/2011
    Ult. Visita: 17/01/2018
Última Edição: 13 Jan 2018 11:21 por luisresende1961.
O administrador desabilitou o acesso público de escrita.
Os seguintes usuários disseram Obrigado: rgpe

F80TV dúvidas 13 Jan 2018 12:15 #275967

boa tarde,

primeiramente quero agradecer a oportunidade de fazer parte desse blogger e também agradecer a paciência e a boa vontade do nosso amigo Luís Resende que me ajudou a ressuscitar minha central. muito obrigado luís ela voltou a funcionar o gps. esta tudo ok


abraço
  • rgpe
  • Iniciante
  • rgpe's Avatar
  • OFFLINE
  • Postagens: 22
  • Registro em: 13/04/2013
    Ult. Visita: 14/01/2018
O administrador desabilitou o acesso público de escrita.

F80TV dúvidas 13 Jan 2018 12:31 #275968

vou deixar com a pongo achei muito legal esse pacote os avisos de radares vem por voz ou não
  • rgpe
  • Iniciante
  • rgpe's Avatar
  • OFFLINE
  • Postagens: 22
  • Registro em: 13/04/2013
    Ult. Visita: 14/01/2018
O administrador desabilitou o acesso público de escrita.

F80TV dúvidas 13 Jan 2018 12:36 #275969

Falei pra ficar tranquilo, pois voltaria ao normal.

Agora é ajustar a skin ao seu gosto...

Acho que as configurações da F80 ficam fora da pasta iGO... vc não deve herdar os ajustes que fiz na minha.

Sempre procurei o arquivo onde ficam gravados os ajustes, mas nunca encontrei... Nem sei onde fica.
Não achei tipo um igo.ini, sistem.ini ou semelhante, como temos no iGO comum.
  • luisresende1961
  • Usuário Platinum
  • luisresende1961's Avatar
  • OFFLINE
  • Postagens: 1039
  • Agradecimentos: 740
  • Registro em: 13/09/2011
    Ult. Visita: 17/01/2018
Última Edição: 13 Jan 2018 12:38 por luisresende1961.
O administrador desabilitou o acesso público de escrita.

F80TV dúvidas 13 Jan 2018 12:41 #275970

dei uma configurada básica dentro da minha necessidade mais sobre os avisos de radares não achei nada
  • rgpe
  • Iniciante
  • rgpe's Avatar
  • OFFLINE
  • Postagens: 22
  • Registro em: 13/04/2013
    Ult. Visita: 14/01/2018
O administrador desabilitou o acesso público de escrita.

F80TV dúvidas 13 Jan 2018 16:30 #275972

como faço para habilitar os radares porque não consta nenhum radar
  • rgpe
  • Iniciante
  • rgpe's Avatar
  • OFFLINE
  • Postagens: 22
  • Registro em: 13/04/2013
    Ult. Visita: 14/01/2018
O administrador desabilitou o acesso público de escrita.

F80TV dúvidas 13 Jan 2018 16:59 #275973

Luis Resende baixei uma atualização de radares do igo primo posso colocar na pasta speedy cam que me enviou porque nela não consta radar
  • rgpe
  • Iniciante
  • rgpe's Avatar
  • OFFLINE
  • Postagens: 22
  • Registro em: 13/04/2013
    Ult. Visita: 14/01/2018
O administrador desabilitou o acesso público de escrita.

F80TV dúvidas 13 Jan 2018 17:03 #275974

rgpe escreveu:
como faço para habilitar os radares porque não consta nenhum radar

Se na pasta speedcam tem os arquivos TXT... e tbm o SPEEDCAM.SPDB, já está OK quanto aos arquivos dos alertas.

Precisa ir nas configurações e HABILITAR pra dar os alertas.

Nas 3 barrinhas vermelhas do canto inferior direito, abre onde configura, traçar rota e mais coisas... Clique nela !

Na tela que vai abrir, se clicar na engrenagem amarela com tracinhos verdes, dos ícones da parte inferior, vai abrir onde ajusta pra dar ou não avisos de radar, lombadas, etc... Clique em Pontos de alerta...
Na próxima tela, Habilite onde está escrito "Habilitar os avisos dos pontos de alerta" !

Nessa última tela, se clicar numa engrenagem em "Radares e câmeras", escolhe se quer alerta sonoro e visual; só visual; ou sem alerta... pra cada tipo de radar. Se clicar na engrenagem em "Pontos de alerta", fará esse mesmo ajuste nas Lombadas, Polícia rodoviária, Curva Perigosa, etc...

Aqui tem 3 imagens que mostra isso.
Veja na ordem: radar-01, radar-02 e radar-03 !

mega.nz/#F!WZYzDTwC!wV6SNc8tAISWaUHveCXFGg

Está postando as imagens...

Tentei colocar direto aqui no post, mas deu erro... as imagens não foram (deve ser por causa do firefox).
radar-01.jpg


radar-02.jpg



radar-03.jpg
  • luisresende1961
  • Usuário Platinum
  • luisresende1961's Avatar
  • OFFLINE
  • Postagens: 1039
  • Agradecimentos: 740
  • Registro em: 13/09/2011
    Ult. Visita: 17/01/2018
Última Edição: 13 Jan 2018 17:23 por luisresende1961.
O administrador desabilitou o acesso público de escrita.

F80TV dúvidas 13 Jan 2018 17:07 #275975

Luis Resende baixei uma atualização de radares do igo primo posso colocar na pasta speedy cam que me enviou porque nela não consta radar
  • rgpe
  • Iniciante
  • rgpe's Avatar
  • OFFLINE
  • Postagens: 22
  • Registro em: 13/04/2013
    Ult. Visita: 14/01/2018
O administrador desabilitou o acesso público de escrita.

F80TV dúvidas 13 Jan 2018 17:18 #275976

rgpe escreveu:
Luis Resende baixei uma atualização de radares do igo primo posso colocar na pasta speedy cam que me enviou porque nela não consta radar

Os arquivos que te passei pelo Mega está completo, com bloco de alertas do Fidelis e radares do Maparadar (os radares tem nome: MAPARADAR.TXT).
Se baixou tudo, eles deverão estar na pasta iGO/Content/Speedcam

Como falei no post acima, pode não estar é HABILITADO pra alertar.

Imagens já foram pro link acima, do Mega.
Tentei enviar agora pelo Internet Explorer, mas tbm não saiu a edição da postagem até agora.

PS.: AGORA FOI.
  • luisresende1961
  • Usuário Platinum
  • luisresende1961's Avatar
  • OFFLINE
  • Postagens: 1039
  • Agradecimentos: 740
  • Registro em: 13/09/2011
    Ult. Visita: 17/01/2018
Última Edição: 13 Jan 2018 17:34 por luisresende1961.
O administrador desabilitou o acesso público de escrita.

F80TV dúvidas 13 Jan 2018 17:55 #275978

mega.nz/#F!CFZlCbjD!ZoJVREk4i0lmGEcKx9LuiQ

Nesse link das melhorias pra F80, tem a pasta speedcam com o bloco de alertas mais atual... e o maparafar de hoje 13/01.
  • luisresende1961
  • Usuário Platinum
  • luisresende1961's Avatar
  • OFFLINE
  • Postagens: 1039
  • Agradecimentos: 740
  • Registro em: 13/09/2011
    Ult. Visita: 17/01/2018
O administrador desabilitou o acesso público de escrita.

F80TV dúvidas 13 Jan 2018 18:02 #275979

Luis para mim não aparece essa opção de pontos de alerta para que eu configure so me aparece sistema, painel do navegador, e alertas, clicando em alertas aparece limite de velocidade, placas de transito, rotas inteligentes, avisos durante a rota, detalhes da rota restrição de manobra, pedágio alerta para tuneis, área de rodizio, mensagem de energia e farol baixo, sera que e porque a pasta maparadar não esta da forma maparadar.txt esta somente maparadar
  • rgpe
  • Iniciante
  • rgpe's Avatar
  • OFFLINE
  • Postagens: 22
  • Registro em: 13/04/2013
    Ult. Visita: 14/01/2018
O administrador desabilitou o acesso público de escrita.

F80TV dúvidas 13 Jan 2018 18:04 #275980

vou baixar e trocar a pasta

obrigado por enquanto
  • rgpe
  • Iniciante
  • rgpe's Avatar
  • OFFLINE
  • Postagens: 22
  • Registro em: 13/04/2013
    Ult. Visita: 14/01/2018
O administrador desabilitou o acesso público de escrita.

F80TV dúvidas 13 Jan 2018 18:58 #275982

rgpe escreveu:
Luis para mim não aparece essa opção de pontos de alerta para que eu configure so me aparece sistema, painel do navegador, e alertas, clicando em alertas aparece limite de velocidade, placas de transito, rotas inteligentes, avisos durante a rota, detalhes da rota restrição de manobra, pedágio alerta para tuneis, área de rodizio, mensagem de energia e farol baixo, sera que e porque a pasta maparadar não esta da forma maparadar.txt esta somente maparadar

Então sua pasta speedcam deve estar vazia... as UX's são as mesmas da minha F80.

Espete o pendrive com o testmode_a.key (já coloque a pasta speedcam nele, com os 18 arwuivos .TXT) e veja se tem os arquivos na sua F80, na pasta igo/content/speedcam...

Se os TXT's estiverem lá, DELETE o arquivo SPEEDCAM.SPDB da pasta, pra CM gerar um novo.

E se não tiver TXT na pasta, copie os q colocou no pendrive... e caso tenha o SPEEDCAM.SPDB, delete ele.
Pois se ele foi criado "vazio", mesmo colocando os TXT's novos, não será criado o .SPDB de novo.
SEMPRE que colocar um TXT novo, precisa deletar o speedcam.spdb... isso é regra básica de atualização de alertas, pra qualquer navegador iGO.
  • luisresende1961
  • Usuário Platinum
  • luisresende1961's Avatar
  • OFFLINE
  • Postagens: 1039
  • Agradecimentos: 740
  • Registro em: 13/09/2011
    Ult. Visita: 17/01/2018
O administrador desabilitou o acesso público de escrita.

F80TV dúvidas 13 Jan 2018 19:04 #275983

Ah... Todos os TXT's "aparenta" ser só o nome... mas o tipo fica AFASTADO do nome.
Se olhar pra direita, no mesmo alinhamento do nome, vai escrito o TXT do tipo....
Assim como verá o SPDB (que é gerado a partir dos TXT's); verá o SPUD (gerado nas capturas de alertas que fez)...

Digo isso, quando vc está operando a F80 no modo de troca de arquivo (usando o pendrive com o testmode_a.key).
  • luisresende1961
  • Usuário Platinum
  • luisresende1961's Avatar
  • OFFLINE
  • Postagens: 1039
  • Agradecimentos: 740
  • Registro em: 13/09/2011
    Ult. Visita: 17/01/2018
Última Edição: 13 Jan 2018 19:08 por luisresende1961.
O administrador desabilitou o acesso público de escrita.

F80TV dúvidas 13 Jan 2018 19:35 #275984

a pasta speedcam estão com todos arquivos que vc me passou alias baixei esses últimos com atualização de hoje, vou fazer todo procedimento de novo desistalar tudo e colocar tudo de novo
  • rgpe
  • Iniciante
  • rgpe's Avatar
  • OFFLINE
  • Postagens: 22
  • Registro em: 13/04/2013
    Ult. Visita: 14/01/2018
O administrador desabilitou o acesso público de escrita.

F80TV dúvidas 13 Jan 2018 19:42 #275985

rgpe escreveu:
a pasta speedcam estão com todos arquivos que vc me passou alias baixei esses últimos com atualização de hoje, vou fazer todo procedimento de novo desistalar tudo e colocar tudo de novo

Delete só o SPEEDCAM.SPDB da pasta speedcam. Se quiser, pode tbm deletar todos os TXT's e pegar do link das melhorias. Lá tbm tem o maparadar de hoje.

Baixe o pacote Pongo tbm do link das melhorias e copie por cima do que foi no iGO que te passei.
  • luisresende1961
  • Usuário Platinum
  • luisresende1961's Avatar
  • OFFLINE
  • Postagens: 1039
  • Agradecimentos: 740
  • Registro em: 13/09/2011
    Ult. Visita: 17/01/2018
Última Edição: 13 Jan 2018 19:43 por luisresende1961.
O administrador desabilitou o acesso público de escrita.

F80TV dúvidas 13 Jan 2018 19:53 #275986

fiz todo procedimento mais não apareceu a configuração dos pontos de alerta
  • rgpe
  • Iniciante
  • rgpe's Avatar
  • OFFLINE
  • Postagens: 22
  • Registro em: 13/04/2013
    Ult. Visita: 14/01/2018
O administrador desabilitou o acesso público de escrita.

F80TV dúvidas 13 Jan 2018 19:55 #275987

essas pasta não aparece pra mim SPEEDCAM.SPDB
  • rgpe
  • Iniciante
  • rgpe's Avatar
  • OFFLINE
  • Postagens: 22
  • Registro em: 13/04/2013
    Ult. Visita: 14/01/2018
O administrador desabilitou o acesso público de escrita.

F80TV dúvidas 13 Jan 2018 20:05 #275988

Luis o pacote pongo e do dia 09/05/2017 e para colocar ele e só copiar a pasta direto na raiz da cm
  • rgpe
  • Iniciante
  • rgpe's Avatar
  • OFFLINE
  • Postagens: 22
  • Registro em: 13/04/2013
    Ult. Visita: 14/01/2018
O administrador desabilitou o acesso público de escrita.

F80TV dúvidas 13 Jan 2018 20:18 #275989

rgpe escreveu:
essas pasta não aparece pra mim SPEEDCAM.SPDB

Isso NÃO é pasta... se tem extensão (.spdb) é ARQUIVO. e ele vai estar na pasta iGO/Content/Speedcam da sua central.

Dentro da pasta terão vários .TXT, o .SPDB (arquivo responsável pelos alertas, que o iGO cria a partir dos seus TXT's).. e um .SPUD, onde ficam os alertas que vc vai capturando pela rua (radar, lombada, etc.).
Só isso... NÃO pode ter outra pasta dentro da pasta speedcam.

O pacote Pongo está na pasta do link do Mega com esse nome que vx falou, mas os arquivos mais atuais da pasta são de 11/10.

Coloque todas as UX's do pacote Pongo numa pasta (dê o nome que quiser na pasta)... Coloque a pasta no pendrive que tenha o testmode.
Copie TODOS os arquivos dessa pasta para a pasta speedcam do seu igo.
OBS.: NÃO copie a pasta, só OS ARQUIVOS.

Não deixe na pasta speedcam do igo o arquivo speedcam.spdb, pois se tiver um lá e for vazio , NUNCA que seu iGO vai gerar um novo.
E é esse speedcam.spdb o responsável por dar alerta.

Mas to achando é q vc pode ter colocado uma pasta dentro de outra... já que está confundindo pasta e arquivo. Olhe bem isso!
  • luisresende1961
  • Usuário Platinum
  • luisresende1961's Avatar
  • OFFLINE
  • Postagens: 1039
  • Agradecimentos: 740
  • Registro em: 13/09/2011
    Ult. Visita: 17/01/2018
Última Edição: 13 Jan 2018 20:28 por luisresende1961.
O administrador desabilitou o acesso público de escrita.

F80TV dúvidas 13 Jan 2018 20:32 #275990

RGPE, vc tem Whatsapp?

Se quiser, clique no meu apelido aí nas postagens, que vai abrir onde dá pra vc enviar mensagem privada pra mim.

Por zap ficaria mais rápido, pois posso gravar vídeo, enviar foto, tudo mais fácil, pra te ajudar.

E vc tbm poderia enviar imagens da sua cm.

Além de poder gravar áudio e a conversa ser mais rápida
  • luisresende1961
  • Usuário Platinum
  • luisresende1961's Avatar
  • OFFLINE
  • Postagens: 1039
  • Agradecimentos: 740
  • Registro em: 13/09/2011
    Ult. Visita: 17/01/2018
Última Edição: 13 Jan 2018 20:37 por luisresende1961.
O administrador desabilitou o acesso público de escrita.

F80TV dúvidas 15 Jan 2018 17:02 #276007

Luis eu também adoro o Fast do Rafael toptoptop...........
  • zoomhenriquedell
  • Intermediário
  • zoomhenriquedell's Avatar
  • OFFLINE
  • Postagens: 95
  • Agradecimentos: 50
  • Registro em: 31/08/2013
    Ult. Visita: 16/01/2018
O administrador desabilitou o acesso público de escrita.
Os seguintes usuários disseram Obrigado: luisresende1961

F80TV dúvidas Ontem 14:30 #276032

Boa tarde pessoal... Tudo bem com voces???

Eu estive lendo aqui que algum amigo teve problemas em ativar os Pontos de alerta.

Vou compartilhar com voces um problema que eu tive, e de repente pode ajudar alguns amigos que tiverem o problema semelhante.

Há um tempo eu nao conseguia ativar os pontos de alerta e só fui descobrir o que estava acontecendo porque eu havia deletado a pasta e feito a pasta nova como "speedcam" ao invés de "Speedcam".... ou o inverso...

Entao, um simples erro desse ja faz com que o ponto de alerta nao funcione.

Não me recordo ao certo se vem como Speedcam ou speedcam ( nao lembro), mas o que quero dizer é que tem que seguir certinho o que a CM reconhece.

Bom... acredito que a maioria ja saiba disso, mas sempre ha amigos novos por aqui e gostaria de deixar esse meu relato.


Outra coisa muito importante para mim que gostaria de deixar registrado por aqui é, além da ajuda de todos voces que são muito atenciosos, é ressaltar e reconhecer a ajuda e a atenção que o amigo Luis Resende vem dando á mim desde que eu adquirí a minha CM.
Ele conseguiu sanar todas as minhas duvidas até hoje, pois é extremamente atencioso. Valeu Luis Resende!!! Por tudo o que voce tem feito por nós aqui no fórum,.
  • fabio guima
  • Iniciante
  • fabio guima's Avatar
  • OFFLINE
  • Postagens: 40
  • Agradecimentos: 9
  • Registro em: 27/04/2011
    Ult. Visita: 16/01/2018
O administrador desabilitou o acesso público de escrita.

F80TV dúvidas Ontem 15:19 #276035

Era justamente o problema do RGPE.

Ele colocou na central Speedcam com o "S" maiúsculo... e o sistema criou outra pasta speedcam (o correto).

Sei que o sistema fez isso, porque tinha só 1 arquivo, o das capturas de alerta, e zerado, na pasta certa (com nome todo em minúsculas).

Foi só ele transferir os TXT pra pasta em minúsculas e deletar a outra, que ficou OK.

E aprendi mais uma... que o ícone de configurar Pontos de alerta SOME, se não tiver alerta algum na pasta speedcam. :oks
  • luisresende1961
  • Usuário Platinum
  • luisresende1961's Avatar
  • OFFLINE
  • Postagens: 1039
  • Agradecimentos: 740
  • Registro em: 13/09/2011
    Ult. Visita: 17/01/2018
O administrador desabilitou o acesso público de escrita.
Os seguintes usuários disseram Obrigado: zoomhenriquedell
Time to create page: 0.876 seconds