Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: CM M1 Sem som, bluetooth...

CM M1 Sem som, bluetooth... 15 Ago 2016 20:02 #263398

Boa noite galera!

Minha central deu erro no começo da semana "Start.exe" não iniciava de jeito nenhum, procurando na net, consegui formatar, antes, fiz o Backup da NAND FLASH e STATICSTORE, mas com elas o sistema não iniciava. Baixei de um outro forum, essas pastas, e o sistema iniciou, tentei com as duas Interfaces D2280 e a I9. Ambas iniciam o sistema e aparece os icones... Radio, Musica, Navegador...
No entando não tem som, o bluetooth ao clicar em detectar, da um erro... dispositivo não encontrado se não me engano. GPS nem tentei instalar, se não tiver som não vai adiantar muito. É necessário Drivers?

Central M1 Ford Ranger 2013

Achei na net ao menos a skin do radio, se alguem reconhecer.
  • BuckyLevia
  • Iniciante
  • BuckyLevia's Avatar
  • OFFLINE
  • Postagens: 3
  • Registro em: 02/03/2012
    Ult. Visita: 24/08/2016
O administrador desabilitou o acesso público de escrita.

CM M1 Sem som, bluetooth... 21 Ago 2016 09:56 #263567

up
  • BuckyLevia
  • Iniciante
  • BuckyLevia's Avatar
  • OFFLINE
  • Postagens: 3
  • Registro em: 02/03/2012
    Ult. Visita: 24/08/2016
O administrador desabilitou o acesso público de escrita.

CM M1 Sem som, bluetooth... 24 Ago 2016 09:20 #263663

up
  • BuckyLevia
  • Iniciante
  • BuckyLevia's Avatar
  • OFFLINE
  • Postagens: 3
  • Registro em: 02/03/2012
    Ult. Visita: 24/08/2016
O administrador desabilitou o acesso público de escrita.

CM M1 Sem som, bluetooth... 24 Ago 2016 12:16 #263671

  • j.esantana
  • Usuário Prata
  • j.esantana's Avatar
  • OFFLINE
  • Postagens: 107
  • Agradecimentos: 13
  • Registro em: 07/07/2011
    Ult. Visita: 05/12/2016
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.245 seconds