Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Alguem conhece ou já viu esse problema?

Alguem conhece ou já viu esse problema? 28 Mar 2016 20:59 #257069

P_20160328_1103571.jpg


Essa central ching ling deu problema com uns 3 anos de uso, não sai som e a maioria das funções não responde mais. O curioso é que apareceu essa mensagem na parte superior da tela. Já mandei email mas não tive retorno. Se alguém já deparou com esse problema por favor me ajude.
  • ALEVRB
  • Iniciante
  • ALEVRB's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 28/03/2016
    Ult. Visita: 29/03/2016
O administrador desabilitou o acesso público de escrita.

Alguem conhece ou já viu esse problema? 28 Mar 2016 21:11 #257070

Xutando...

Como é uma versão xing,"parece" que alguém ali desbloqueou alguma coisa, e agora esta pedindo pra autenticar,e pra por este e-mail ali
.....@gmail..... então não deve ser coisa de empresa...
  • anor
  • Usuário Platinum
  • anor's Avatar
  • OFFLINE
  • Postagens: 538
  • Agradecimentos: 196
  • Registro em: 28/05/2010
    Ult. Visita: 16/05/2017
O administrador desabilitou o acesso público de escrita.

Alguem conhece ou já viu esse problema? 28 Mar 2016 23:59 #257082

Mandei o carro pra Oficina fazer revisão na suspensão, voltou assim.
  • ALEVRB
  • Iniciante
  • ALEVRB's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 28/03/2016
    Ult. Visita: 29/03/2016
O administrador desabilitou o acesso público de escrita.

  • Página:
  • 1
Time to create page: 0.841 seconds