Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Som surtando!

Som surtando! 25 Nov 2015 09:48 #252102

Amigos.
Tenho uma Central Multimida Voolt e ela até que nao deixa a desejar, mas, tem alguns senões. Quando estou navegando, não sei se é problema dela ou do navegador, o som dá um pique ensurdecedor em determinados momentos. Será que vou ter que ajustar o som no navegador ou é na central mesmo? Já entrei em contato com a Voolt e tudo o que eles me disseram foi feito e nao resolveu. Aí eu fiquei pensando que pode ser alguma setagem no navegador. Uso o Primo. Aguardo alguma sugestão. Agradeço, antecipadamente a ajuda. :woohoo:
  • ARQRAMOS
  • Usuário Platinum
  • ARQRAMOS's Avatar
  • OFFLINE
  • Postagens: 233
  • Agradecimentos: 10
  • Registro em: 28/09/2010
    Ult. Visita: 01/10/2016
O administrador desabilitou o acesso público de escrita.

Som surtando! 25 Nov 2015 10:03 #252104

ARQRAMOS

Veja no sys.txt se tem esta coluna:

Parte da mensagem está oculta para visitantes. Por favor faça login ou se registre para vê-la.

Se tiver exclua a coluna toda ou ajuste os valores.



Sorte.
  • Abrate
  • Usuário Platinum
  • Pesquise Sempre!
  • Abrate's Avatar
  • OFFLINE
  • Postagens: 499
  • Agradecimentos: 295
  • Registro em: 17/12/2014
    Ult. Visita: 19/02/2016
Última Edição: 25 Nov 2015 10:03 por Abrate.
O administrador desabilitou o acesso público de escrita.

Som surtando! 25 Nov 2015 20:12 #252148

Agradeço a atenção. Farei isso é tenho certeza de que dará certo!
  • ARQRAMOS
  • Usuário Platinum
  • ARQRAMOS's Avatar
  • OFFLINE
  • Postagens: 233
  • Agradecimentos: 10
  • Registro em: 28/09/2010
    Ult. Visita: 01/10/2016
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.239 seconds