Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Problema com central multimidia

Problema com central multimidia 25 Ago 2015 19:43 #247765

Olá meus caros amigos, sou novato nesse fórum, espero aprender muito aqui e também ajudar no que eu der conta...
Bom
Tenho uma central multimidia que adquiri no Aliexpress em meados de 2013, com sistema Wince, ocorre que ela nunca funcionou o microfone que vem embutido nela, dias atras levei a uma loja que mexe com reparos de multimidias em minha cidade, o técnico colocou um microfone externo nela, funcionou perfeitamente, uma semana depois levei ela novamente para olhar o leitor de DVD que estava travando e quando instalaram ela novamente no carro o microfone não funciono novamente, o técnico então efetuo a troca do microfone e nada de funcionar, fica mudo a ligação, tipo, eu ouço a pessoa do outro lado da linha e ela não me ouvi, ele então pediu que deixasse a multimidia para testar ela, voltei la e segundo ele, o problema é no Software dela que está corrompido, por isso não está funcionando, será que procede isso mesmo amigos?, alguém pode me ajudar?

Outro problema que vou relatar aqui é que quando estou andando em algum piso irregular ou calçamento o dvd trava a imagem e áudio e só volta a funcionar quando volto para asfalto ou paro o carro, isso me parece ser amortecedor da multimidia certo pessoal?

Peço encarecidamente a ajuda de vocês pois sou leigo no assunto, fico grato a todos vocês pela atenção dispensada.
  • Lucasn1
  • Iniciante
  • Lucasn1's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 25/08/2015
    Ult. Visita: 25/08/2015
O administrador desabilitou o acesso público de escrita.

  • Página:
  • 1
Time to create page: 0.220 seconds