Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Problemas na central multimídia da Amarok

Problemas na central multimídia da Amarok 08 Mai 2015 13:00 #242436

Prezados,

É a primeira vez que entro em um fórum, então perdoe-me meus erros.

O navegador da central multimídia de minha amarok está "tipo desregulada", teoricamente ela funciona direito, mas tem um erro de aproximadamente uns 15kms... quando estou no centro de minha cidade parece que estou muito fora... e quando estou na extremidade no navegador está no centro...

Na verdade gostaria de trocar o programa, pois o original é uma droga... e nem a concessionária sabe me dizer o modelo, então minha primeira dúvida que tipo de aparelho tenho? segue foto ilustrativa.
  • betinhomaia
  • Iniciante
  • betinhomaia's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 08/05/2015
    Ult. Visita: 08/05/2015
Última Edição: 08 Mai 2015 13:03 por Fábio M.. Razão: Correção do post
O administrador desabilitou o acesso público de escrita.

Problemas na central multimídia da Amarok 09 Mai 2015 11:48 #242465

betinhomaia!


Tenta conhecer o seu dispositivo da seguinte forma:
Verifica se ele tem opção de configurar o Caminho da Navegação de seu GPS (assim: Menu/configurações/Navegador/....);
Se tiver isso, fica fácil indicar um outro Navegador;
Verifica também se há opção de Cartão de Memória;
Se também tiver isso, fica fácil instalar um Navegador da Família iGo;
Em constatando Navegador e Cartão de Memória, tenta fazer backup do Original em seu Computador Pessoal;
Feito isso, devemos saber qual é o Sistema Operacional da sua belezinha (Android ou Wince) e constatar capacidade de memória de processamento e processador para identificar uma opção de Navegador "leve" ou "pesada".
Veja se entendeu.


Ping
  • Ping
  • Colaborador
  • Aprender e compartilhar
  • Ping's Avatar
  • OFFLINE
  • Postagens: 2115
  • Agradecimentos: 1242
  • Registro em: 26/12/2010
    Ult. Visita: 30/07/2016
O administrador desabilitou o acesso público de escrita.

Problemas na central multimídia da Amarok 09 Mai 2015 19:12 #242476

Betinho, boa noite,

Tenta nas configurações na tela inicial qdo abre o navegador, canto inferior direito.

não sei o modelo da tua mas acredito ser semelhante a minha, Golf TSI... já tentei e não consigo instalar o Infinity 2.4 do Cozzy... que na minha opinião é o melhor navegador de todos.

Abraços
  • Magno75
  • Iniciante
  • Magno75's Avatar
  • OFFLINE
  • Postagens: 31
  • Agradecimentos: 6
  • Registro em: 28/06/2014
    Ult. Visita: 02/11/2016
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.580 seconds