Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Ajuda - Para os Mestres

Ajuda - Para os Mestres 07 Jan 2015 13:43 #235902

Pessoal

Tenho uma central Aikon 6200, rodando Wince, ja fiz todos as tentativas do site aqui e nada, Minha central não capta satelites suficiente. Já tive o IGO 8, depois coloquei o Igo Enterprise e por ultimo o IGO Primo, esse ultimo que utilizava funcionou por um tempo mas uma vez liguei a central e pronto não pega mais os satelites. Ja verifiquei a antena e esta tudo OK, esta ligada ligada normalmente.
Ja voltei para o IGO 8 e o auto-detectar funciona perfeitamente acha a porta 2, e uma velocidade que não me lembro.

Quando vejo pela propria central a captação dos satelites no maximo pega dois e só. Fui num loja e falaram que era a placa do GPS que tinha que trocar (450 reais), mas achei estranho porque capta sempre dois satelites e a central responde com códigos a captação do GPS.

Alguém pode me ajudar?
  • rvstern
  • Iniciante
  • rvstern's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 30/09/2014
    Ult. Visita: 07/01/2015
O administrador desabilitou o acesso público de escrita.

Ajuda - Para os Mestres 07 Jan 2015 18:20 #235920

  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.

  • Página:
  • 1
Time to create page: 0.314 seconds