Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: CM Caska - Problema ao iniciar o navegador

CM Caska - Problema ao iniciar o navegador 26 Set 2014 23:55 #230376

Pessoal, estou com um problema que já tentei de tudo e não consegui resolver.

Olá

Qualquer navegador que eu coloque no SD, A CM executa o navegador, mas ao passar alguns segundos, ele fica em segundo plano (no caso vai para a função radio).

Eu seleciono novamente a função NAV (que já está aberta em segundo plano), começo a mexe-la, mas após alguns segundos, volta pra rádio deixando o navegador em segundo plano, ficando impossível de usar.

já resetei o CM, coloquei o SD original com o navegador e configurações originais, mas continua o problema. Não sei mais se é algo com a cofiguração do navegador ou com a configuração da CM.

Pesquisei muito na internet e não encontrei nenhum relato desse problema.

Será que alguém aqui tem alguma idéia do que possa ser???

Obrigado
  • biosk8
  • Iniciante
  • biosk8's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 27/09/2014
    Ult. Visita: 27/09/2014
O administrador desabilitou o acesso público de escrita.

CM Caska - Problema ao iniciar o navegador 27 Set 2014 07:12 #230384

Bem-vindo ao fórum, biosk8,

...E se não chamar o navegador (ou então se usar outras funções da CM), o que acontece? Ela vai para o rádio de qualquer maneira, ou só quando executa o navegador?

A CM tem um botão físico de chamada para o rádio? Pode ser que esteja em curto de forma que ainda que não tenha sido pressionado possa estar chamando o rádio?

BBL
  • BrunoBL
  • Gerente
  • Joinville - SC
  • BrunoBL's Avatar
  • OFFLINE
  • Postagens: 5070
  • Agradecimentos: 1616
  • Registro em: 11/06/2010
    Ult. Visita: 07/12/2016
Toda ajuda é feita via fórum. Não envie pedido de ajuda por mensagem privativa.
Clique aqui para ajudar a manter o GPSPoint no ar
Última Edição: 27 Set 2014 07:14 por BrunoBL. Razão: erros de digitação
O administrador desabilitou o acesso público de escrita.

CM Caska - Problema ao iniciar o navegador 27 Set 2014 13:40 #230413

Obrigado Bruno.

Se não chamar o navegador, ele funciona normal. Consigo acessar as outrras funções (TV, DVD) sem que A CM volte para a Radio.
é somente quando eu tento entrar no Navegador que ele fica voltando (como se estivesse minimizando o Igo automaticamente a cada 3 segundos dele aberto).

A CM tem sim um botão físico para a Radio, mas por ser tão preciso quanto ao tempo que leva para minimizar o Navegador, dúvido que esteja em curto.
  • biosk8
  • Iniciante
  • biosk8's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 27/09/2014
    Ult. Visita: 27/09/2014
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.252 seconds