Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Central Multimidia Booster Honda Civic - Travando na logo da Booster

Central Multimidia Booster Honda Civic - Travando na logo da Booster 01 Jun 2014 02:00 #223398

Caros, boa noite!

Depois de rodar na web, muita pesquisa (inclusive aqui no fórum) não consegui encontrar nada parecido com o que estou passando com a minha central, então, resolvi relatar aqui o problema. Caso alguém tenha alguma ideia eu agradeço em adianto!

Relatei o problema no fórum do civic, mas, também sem sucesso...

De uma hora para outra a minha Central Multimídia (Booster - BDVM-CIVICL) travou a "tela de boot" (com a logo da Booster) no display.
Tudo aparentemente funciona (em background), eu consigo escutar o radio, a TV, pendrive e etc, porém, não sai da tela de início com a logo da Booster (mais ou menos essa imagem que encontrei na web img97.imageshack.us/.../2228/dsc02956jg.jpg, sem a faixa azul...).

Agora vem a curiosidade, se a central estiver DESLIGADA, a câmera de ré funciona perfeitamente, ou seja, não é o display. Mas, se a central estiver ligada, trava na logo da Booster e não mostra nada, câmera de ré, GPS, Rádio, nada! Quando engato a ré, ela corta o audio do que estiver sendo reproduzido, mas, como a tela está travada na logo da Booster não exibe a câmera de ré.

Eu já resetei (algumas vezes...) a central e nada muda...
Tentei também acessar o WinCE, para quem sabe formatá-lo, porém, todos os tutoriais que vejo exigem o funcionamento da tela, que é exatamente o meu problema...

Se os companheiros de fórum tiverem alguma ideia do que pode ser feito, por favor, me avisem.

Abraços,
  • Diego_Machado
  • Iniciante
  • Diego_Machado's Avatar
  • OFFLINE
  • Postagens: 4
  • Agradecimentos: 1
  • Registro em: 01/06/2014
    Ult. Visita: 23/04/2015
O administrador desabilitou o acesso público de escrita.
Os seguintes usuários disseram Obrigado: nunes100

Central Multimidia Booster Honda Civic - Travando na logo da Booster 04 Jun 2014 10:07 #223578

Diego

Pelo tamanho do abacaxi, eu iria para uma assistência, tipo esta
www.boosterassist.com/

Sk
  • Sherlock
  • Gerente
  • Sherlock's Avatar
  • OFFLINE
  • Postagens: 5958
  • Agradecimentos: 8099
  • Registro em: 04/09/2010
    Ult. Visita: 28/11/2016
Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar!
O administrador desabilitou o acesso público de escrita.
Os seguintes usuários disseram Obrigado: Diego_Machado

Central Multimidia Booster Honda Civic - Travando na logo da Booster 04 Jun 2014 20:54 #223625

Muito obrigado pela resposta Sherlock.

Existem dois problemas com essa abordagem:

1 - Todas as assistências que me recomendaram ficam em SP, e eu sou do Rio, logo, vai ser um transtorno enorme enviar a central para SP, aguardar o retorno, e etc... na verdade, por umas contas rápidas que fiz, vale mais a pena comprar uma M1 importada, já com Android...;-)

2 - Eu gostaria de aprender mais sobre isso, trabalho com T.I., então, teria facilidade se encontrasse fontes a respeito.

Abraço,
  • Diego_Machado
  • Iniciante
  • Diego_Machado's Avatar
  • OFFLINE
  • Postagens: 4
  • Agradecimentos: 1
  • Registro em: 01/06/2014
    Ult. Visita: 23/04/2015
O administrador desabilitou o acesso público de escrita.

Central Multimidia Booster Honda Civic - Travando na logo da Booster 04 Jun 2014 22:26 #223632

  • j.esantana
  • Usuário Prata
  • j.esantana's Avatar
  • OFFLINE
  • Postagens: 107
  • Agradecimentos: 13
  • Registro em: 07/07/2011
    Ult. Visita: 07/12/2016
O administrador desabilitou o acesso público de escrita.
Os seguintes usuários disseram Obrigado: Diego_Machado

Central Multimidia Booster Honda Civic - Travando na logo da Booster 05 Jun 2014 01:07 #223639

Muito obrigado pela mensagem j.esantana!!

Acabei de me registrar no site e já descobri que existem vários tópico descrevendo EXATAMENTE o MESMO problema!
Vou ver se algumas das soluções propostas me ajudam.

Muito obrigado mesmo.

Forte abraço,
  • Diego_Machado
  • Iniciante
  • Diego_Machado's Avatar
  • OFFLINE
  • Postagens: 4
  • Agradecimentos: 1
  • Registro em: 01/06/2014
    Ult. Visita: 23/04/2015
O administrador desabilitou o acesso público de escrita.

Central Multimidia Booster Honda Civic - Travando na logo da Booster 05 Jun 2014 19:02 #223676

Diego

Seja bem-vindo ao fórum!

Tomara que tenha sucesso no que deseja! E conseguindo, não deixe de descrever o procedimento aqui, ajudará outras pessoas com o mesmo problema.

Lembre de dar os devidos créditos ao autor original, ok?

:oks
  • Fábio M.
  • Moderador
  • Fábio M.'s Avatar
  • OFFLINE
  • Postagens: 3372
  • Agradecimentos: 1244
  • Registro em: 20/10/2011
    Ult. Visita: 08/12/2016
Pesquise sempre! O fórum tem um acervo enorme com dúvidas respondidas. Evite abrir novos tópicos, utilize os tópicos já existentes.
Não crie uma nova mensagem para agradecer, clique apenas em 'Agradecimento' se a resposta lhe foi útil.
O administrador desabilitou o acesso público de escrita.

Central Multimidia Booster Honda Civic - Travando na logo da Booster 11 Abr 2015 11:45 #241052

Fábio M.
Conseguiu arrumar sua central ?
  • viniciusnvivian
  • Iniciante
  • viniciusnvivian's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 17/10/2014
    Ult. Visita: 01/09/2016
O administrador desabilitou o acesso público de escrita.

Central Multimidia Booster Honda Civic - Travando na logo da Booster 23 Abr 2015 18:29 #241621

Olá Vinicius,

Na verdade a central é minha e não do Fábio, ele só me respondeu no tópico...
Infelizmente, não consegui uma solução para o problema, porém, para a minha sorte, da mesma forma que o problema se apresentou ele se foi, um belo dia eu simplesmente liguei a central e tudo voltou a funcionar normalmente.

Desejo-lhe essa mesma sorte.

Abraço,
  • Diego_Machado
  • Iniciante
  • Diego_Machado's Avatar
  • OFFLINE
  • Postagens: 4
  • Agradecimentos: 1
  • Registro em: 01/06/2014
    Ult. Visita: 23/04/2015
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.425 seconds