Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Travei minha central (me ajudem) agora só piora

Travei minha central (me ajudem) agora só piora 15 Abr 2014 11:23 #220114

Pessoal boa noite, Tenho um C4 Pallas com a central M1 ela estava funcionando direitinho ate que eu vi um tópico para mudar o idioma das mensagem que dá com farol, limpador etc, fui trocar aquele arquivo lang.dll e travou no logo da Citroen , bom fiz muitos processos que peguei em outro site mas só piorou as coisas.

Agora exatamente minaha central esta toda desmontada e eu fiz um procedimento que coloca alguns arquivos no sd e liga a central ela ligou beleza e ate rodou aquela tela azul que estava vendo, depois disso entrou no win ce e eu peguei e copiei aquelas duas pastas a NAND FLASH E STATIC STORE, pois as minhas que esta na central estavam vazias, mas na hora de copiar dá uma mensagem de falta de espaço na destino (ou seja na central) , depois peguei outro tópico e rodou e não foi para o win ce e entrou uma tela como se fosse uma tela inicial de uma central da Ford, mas apetei na opção rádio e nada .... Enfim gostaria de um passo a passo ou dos nomes e pastas que realmente tem que estar na minha central e como eu a colocaria lá , pessoal me ajude será que perdi minha central ?
  • lueje
  • Usuário Prata
  • lueje's Avatar
  • OFFLINE
  • Postagens: 147
  • Registro em: 09/01/2011
    Ult. Visita: 01/05/2016
O administrador desabilitou o acesso público de escrita.

Travei minha central (me ajudem) agora só piora 15 Abr 2014 11:28 #220117

Por favor, indique o(s) tópico(s) que você leu para pegar essas instruções. Assim fica mais fácil de alguém entender o que você fez e poder te ajudar
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.

  • Página:
  • 1
Time to create page: 0.244 seconds