Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Central Multimidia S60

Central Multimidia S60 22 Mar 2014 11:07 #218179

ola pessoal, comprei central multimidia Car Navigation&Entertainment System S60 e, apos instalação no veiculo, troquei navegador que veio iGO pelo que constumo utilizar Amigo 2013 em meu GPS 4". Fiz a configuração de tamanho de tela para 7".

O problema é que o navegador ao abrir avisa que não consegue carregar o mapa, dou ok, abre normalmente em 7" mas carrega o mapa da Hungria que nunca instalei.

Se puderem me ajudar, ja tentei varias configurações diferentes.

Obs: todos os mapas do meu antigo GPS estao neste novo.
  • Luizão60
  • Iniciante
  • Luizão60's Avatar
  • OFFLINE
  • Postagens: 15
  • Registro em: 07/09/2010
    Ult. Visita: 30/04/2016
O administrador desabilitou o acesso público de escrita.

Central Multimidia S60 22 Mar 2014 13:36 #218189

Luizão

Provavelmente o pacote que você instalou não possui os mapas.

Se houver dúvida, pesquise por "Hungria" que você achará diversos tópicos com a resposta.
  • Fábio M.
  • Moderador
  • Fábio M.'s Avatar
  • OFFLINE
  • Postagens: 3366
  • Agradecimentos: 1239
  • Registro em: 20/10/2011
    Ult. Visita: 05/12/2016
Pesquise sempre! O fórum tem um acervo enorme com dúvidas respondidas. Evite abrir novos tópicos, utilize os tópicos já existentes.
Não crie uma nova mensagem para agradecer, clique apenas em 'Agradecimento' se a resposta lhe foi útil.
O administrador desabilitou o acesso público de escrita.

  • Página:
  • 1
Time to create page: 0.229 seconds