Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Central Booster sem imagem

Central Booster sem imagem 09 Jul 2013 20:12 #197199

Minha central Booster esta com som ,mas sem imagem ,apenas um claro cinzento na tela;so tem imagem normal na camera de ré; que poderia ser ?
  • valder
  • Iniciante
  • valder's Avatar
  • OFFLINE
  • Postagens: 26
  • Agradecimentos: 6
  • Registro em: 19/04/2010
    Ult. Visita: 07/09/2016
O administrador desabilitou o acesso público de escrita.

Central Booster sem imagem 10 Jul 2013 11:48 #197248

atraves de tentativas para achar o defeito,acabei conseguindo a soluçao,tirei e recoloquei o fusivel que alimenta a energia do radio,apertei 3 vezes o botao power e a Central voltou a funcionar.
  • valder
  • Iniciante
  • valder's Avatar
  • OFFLINE
  • Postagens: 26
  • Agradecimentos: 6
  • Registro em: 19/04/2010
    Ult. Visita: 07/09/2016
O administrador desabilitou o acesso público de escrita.

Central Booster sem imagem 10 Jul 2013 22:41 #197274

Ufa, :laugh:
Que susto heim ? :kkkk
É isso aí amigão, é dessa forma que a gente vai pegando os macetes, parabéns pela persistência e tbm por retornar e dizer qual procedimento que executou para ter êxito . :oks

Att
DjArnaldo
  • DjArnaldo
  • Moderador
  • DjArnaldo's Avatar
  • OFFLINE
  • Postagens: 1368
  • Agradecimentos: 651
  • Registro em: 22/10/2010
    Ult. Visita: 01/03/2015
O administrador desabilitou o acesso público de escrita.

Central Booster sem imagem 17 Jul 2013 07:12 #197731

sem imagem ,apenas um claro cinzento na tela;so tem imagem normal na camera de ré; que poderia ser ?
  • jonnblaze
  • Iniciante
  • jonnblaze's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 17/07/2013
    Ult. Visita: 03/08/2013
ghost rider
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.305 seconds