Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Central Multimídia Navi Unit 7"

Central Multimídia Navi Unit 7" 20 Mai 2012 09:57 #148853

meu irmão me trouxe uma central multimidia da china, ela e a deste link aqui.

www.ebay.com/itm/gps...&hash=item4165f2b6c7

ela veio com mapas dos eua, e naturalmente retirei o sd para inserir os mapas,(ele ja veio com sygic), então seria, teoricamente, uma missao nao tao ardua, porem me causou estranhesa foi uma especie de lacre que vedava o sd, nai tinha o que fazer , eu tirei e retirei o sd, coloquei no pc passei mapas e tentei abrir depois de varias tentativas resolvi retornar a situação anterior e restaurar o cartão com o backup que eu tinha feito, dai então foi so decadencia, ele nao abre nada velho, simplismente quando eu aciono o gps na central ela fica estatica.
agora considerações observadas:
- o sygic antes de eu mecher ele fucionou so que como nao tinha mapas do brasil eu era uma seta no meio do nada.
- achar o ponto de origem na central e bem facil, ele facilmente reconhece qualquer app com extensao .exe, so que nao abre ( prova que o encaixe/ leitor , ou algo do tipo esta reconhecendo o sd)

se puderem me ajudar ficarei mt grato.


Editado pela Moderação: é contra as regras do fórum escrever mensagens em maiúsculas.
  • paulinhomedeiros
  • Iniciante
  • paulinhomedeiros's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 24/01/2012
    Ult. Visita: 21/05/2012
Última Edição: 20 Mai 2012 10:16 por Fábio M.. Razão: Mensagem em Caixa Alta
O administrador desabilitou o acesso público de escrita.

  • Página:
  • 1
Time to create page: 0.265 seconds