Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: HBO-8811H

HBO-8811H 09 Mar 2012 16:15 #132245

Olá, tive problemas com o gps do New Civic, ai baixei um iGo disponivel no site de 700 e poucos mbs, coloquei no cartão arrumei aquele caminho, porém quando eu coloco no carro entro em NAV ele aparece uma tela branca para acertar os pontos de toque, aquelas com cruzes e temos q pressionar, porém eu faço o teste e ele reaparece toda hora, e não consigo nem iniciar o navegado.

Alguem saberia me ajudar, obrigado!
  • jaouhari
  • Iniciante
  • jaouhari's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 03/03/2012
    Ult. Visita: 14/03/2012
Última Edição: 09 Mar 2012 16:22 por jaouhari.
O administrador desabilitou o acesso público de escrita.

Re: HBO-8811H 09 Mar 2012 18:12 #132286

Prezado jaouhari, inicialmente seja bem vindo ao GPS Point, o maior e melhor forum sobre GPS do Brasil.

Pelo que entendi do seu problema, sua CM está pedindo para voce calibrar a tela. Voce tem que concluir a calibraçao para que nao fique aparecendo a toda hora.
Sao varios toques até calibrar. E quando acontece, um aviso que a tela está calibrada surge.
Aconteceu isso com voce?
Se nao, insista mais um pouco e mesmo que fique tocando varias vezes nos cantos da tela, uma hora ela vai calibrar e parar de abrir.

Tente lá e depois nos avise se deu certo.

Abraço.
  • martifer
  • Banido
  • Sábio é aquele que aprende com todos os homens !
  • martifer's Avatar
  • OFFLINE
  • Postagens: 1395
  • Agradecimentos: 251
  • Registro em: 06/01/2012
    Ult. Visita: 07/09/2012
;) Ricardo - B.Hte/MG
GPS X3 WF-99
Foston 583DCV


.....*Autorizado pelo autor*.....
O administrador desabilitou o acesso público de escrita.

Re: HBO-8811H 12 Mar 2012 22:04 #133170

Opa, obrigado :)

Consegui passar por essa parte da tela de calibragem, porém o gps não ficou na resolução correta, ele utiliza apenas 1/4 da tela, eu baixei um multiresolução, eu preciso alterar alguma configuração? E também ele fica saindo do NAV toda hora, fica apenas alguns segundos, eu preciso ficar apertando a tela para ele prosseguir.

Obrigado

Abraço!
  • jaouhari
  • Iniciante
  • jaouhari's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 03/03/2012
    Ult. Visita: 14/03/2012
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.238 seconds