Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: O som sumiu!

O som sumiu! 06 Fev 2012 16:01 #124407

Amigos, antes de dar um reset, eu navegava e ouvia o som do pendrive, cd, rádio, etc. Nao sei o que aconteceu com a minha central Witson. Como é dificil o pessoal dessa central nos atender, e nem encontro manual, solicito aos prezados companheiro essa ajuda que será valiosa para mim e para os demais. Um grande abraço.
  • ARQRAMOS
  • Usuário Platinum
  • ARQRAMOS's Avatar
  • OFFLINE
  • Postagens: 233
  • Agradecimentos: 10
  • Registro em: 28/09/2010
    Ult. Visita: 01/10/2016
O administrador desabilitou o acesso público de escrita.

Re: O som sumiu! 08 Fev 2012 18:24 #124887

Qual modelo de Gps e o navegador?

Independente disso restaure as configurações anteriores através do back-up (espero que tenha feito um) ou no botão "default".
  • eldelvanbarros
  • Iniciante
  • eldelvanbarros's Avatar
  • OFFLINE
  • Postagens: 31
  • Agradecimentos: 3
  • Registro em: 19/01/2012
    Ult. Visita: 25/12/2013
O administrador desabilitou o acesso público de escrita.

Re: O som sumiu! 10 Fev 2012 08:34 #125249

A Central é uma S60. O navegador é iGO 8.3 que está funcionando muito bem. Fiz backup de tudo. Eu nao tenho nenhum manual dessa central. Se alguem tiver. Creio que o problema possa ser na configuração dela, mas, estou atento para as sugestoes. Abraços.
  • ARQRAMOS
  • Usuário Platinum
  • ARQRAMOS's Avatar
  • OFFLINE
  • Postagens: 233
  • Agradecimentos: 10
  • Registro em: 28/09/2010
    Ult. Visita: 01/10/2016
O administrador desabilitou o acesso público de escrita.

Re: O som sumiu! 28 Fev 2012 15:50 #129519

Olá!

Aconteceu comigo também.

Para voltar ao normal, quando estiver com o GPS aberto, aparecendo o mapa, clique no cadeado que aparece no canto superior esquerdo da tela. Ali irá aparecer o menu do Dual Zone. Selecione a função Dual ZOne desejada, e deixe o seletor ativar/desativar na cor azul (ativado).
Pronto. A partir de agora, a dual zone fica ativada automaticamente.

Abraços !
  • djleob
  • Iniciante
  • djleob's Avatar
  • OFFLINE
  • Postagens: 7
  • Registro em: 06/09/2011
    Ult. Visita: 03/10/2013
O administrador desabilitou o acesso público de escrita.

Re: O som sumiu! 03 Mar 2012 08:18 #130722

Amigo. Agradeco a dica. De tanta raiva que passei com essa central e sem suporte resolvi descarta-la e comprei uma Witson. Valeu. Estamos juntos.
  • ARQRAMOS
  • Usuário Platinum
  • ARQRAMOS's Avatar
  • OFFLINE
  • Postagens: 233
  • Agradecimentos: 10
  • Registro em: 28/09/2010
    Ult. Visita: 01/10/2016
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.381 seconds