Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: mapchanger não funciona no MULTIMIDIA

mapchanger não funciona no MULTIMIDIA 29 Dez 2011 15:38 #115356

Pessoal vocês já depararam com esse problema com mapchanger não funcionar no aparelho da M1...
Tenho um Foston 430 instalei rodou tudo blz, no multimidia não funciona a troca de mapas o resto via blz...

Alguém poderia dar um dica como resolver mapchanger para resolução 800x480, o restante tudo blz, funciona bem...
Será que é a Skim gj_ak_v3.10.0
  • Crai
  • Iniciante
  • Crai's Avatar
  • OFFLINE
  • Postagens: 8
  • Agradecimentos: 1
  • Registro em: 20/05/2011
    Ult. Visita: 13/11/2016
Última Edição: 29 Dez 2011 15:42 por Crai.
O administrador desabilitou o acesso público de escrita.

Re: mapchanger não funciona no MULTIMIDIA 29 Dez 2011 16:00 #115361

Bem-vindo ao fórum, Crai,

O mais provável é que seja algum esquecimento na nomenclatura de pastas e programas, nos arquivos de configuração. Já reviu tudo, e reconfirmou que os caminhos estão corretos, o nome do dispositivo de memória e tudo mais está certo?

BBL
  • BrunoBL
  • Gerente
  • Joinville - SC
  • BrunoBL's Avatar
  • OFFLINE
  • Postagens: 5070
  • Agradecimentos: 1616
  • Registro em: 11/06/2010
    Ult. Visita: 03/12/2016
Toda ajuda é feita via fórum. Não envie pedido de ajuda por mensagem privativa.
Clique aqui para ajudar a manter o GPSPoint no ar
O administrador desabilitou o acesso público de escrita.

Re: mapchanger não funciona no MULTIMIDIA 29 Dez 2011 16:02 #115362

Tah rodando da memoria interna ou de um SD-Card ?
Os mesu BAK nao funcionam o MapChanger, se estiver rodando da memoria interna.
  • shdw
  • Colaborador
  • shdw's Avatar
  • OFFLINE
  • Postagens: 635
  • Agradecimentos: 243
  • Registro em: 14/09/2010
    Ult. Visita: 30/11/2016
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.272 seconds