Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: duvidas config. igo 8

duvidas config. igo 8 11 Set 2011 10:47 #91575

Olá amigos bom dia
estou com um probleminha talvez de configuração, o que acontece é o seguinte
quando configuro o igo 3.4 para alertar os avisos por voz de radar fixo, policia rodoviaria e etc..., ele funciona normal ex:
radar de velocidade 60 km por hora,.... policia rodoviaria, 60 km por hora......
mas quando desligo o gps e volto a ligar, ele parece que perde toda configuração que fiz, ou seja não avisa os radares
nem por som nem por voz, alguem por favor saberia me dizer se isso é um problema na configuração, algum comando
que tenho que ativar para não ter que configurar toda vez que ligo o GPS.
grato
abs...
Lucas36
  • Lucas36
  • Iniciante
  • Lucas36's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 11/09/2011
    Ult. Visita: 24/09/2011
O administrador desabilitou o acesso público de escrita.

Re: duvidas config. igo 8 11 Set 2011 11:35 #91584

Bem-vindo ao fórum, Lucas36,

Experimente renomear a pasta save do iGO para save_old. Este é um artifício para fazer o iGO ignora-la, sem ter de excluir a pasta. A seguir inicie o iGO, e faça todas suas configurações (vai ter de escolher idioma, etc) incluindo os alertas. O iGO vai reconstruir a pasta save, e deverá manter suas configurações. Feche e reinicie o iGO algumas vezes para se certificar que as configurações são mantidas.

Depois disto, você poderá excluir a pasta save_old.

BBL
  • BrunoBL
  • Gerente
  • Joinville - SC
  • BrunoBL's Avatar
  • OFFLINE
  • Postagens: 5070
  • Agradecimentos: 1616
  • Registro em: 11/06/2010
    Ult. Visita: 07/12/2016
Toda ajuda é feita via fórum. Não envie pedido de ajuda por mensagem privativa.
Clique aqui para ajudar a manter o GPSPoint no ar
O administrador desabilitou o acesso público de escrita.

  • Página:
  • 1
Time to create page: 0.262 seconds