Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: problemas ao iniciar o igo 8.4

problemas ao iniciar o igo 8.4 27 Ago 2011 11:19 #88646

Meu gps multlaser tracker 3,5 estava funcionando tudo certinho. Agora quando tento abrir ele aparece uma mensagem "Failed to open file:
$earth.bmp exiting application."
Tente instalar novamente o igo amigo 8.4. e o problema continua. Alguem poderia dar uma ajuda.
  • jean francisco
  • Iniciante
  • jean francisco's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 01/03/2011
    Ult. Visita: 27/01/2015
O administrador desabilitou o acesso público de escrita.

Re: problemas ao iniciar o igo 8.4 27 Ago 2011 11:40 #88647

e aew jean...
seja bem vindo ao Fórum...
bom....conecta seu Gps em um pc e tenta apagar o conteudo da pasta SAVE....
talvez possa resover seu probleminha...
se der tudo certo post aqui o resultado...
vlw e boa sorte.....
  • alemao_ms
  • Usuário Platinum
  • DIVIDIR CONHECIMENTO É FANTASTICO...
  • alemao_ms's Avatar
  • OFFLINE
  • Postagens: 773
  • Agradecimentos: 93
  • Registro em: 09/07/2011
    Ult. Visita: 06/12/2016
O administrador desabilitou o acesso público de escrita.
Os seguintes usuários disseram Obrigado: jean francisco, NOCIAN

Re: problemas ao iniciar o igo 8.4 27 Ago 2011 17:26 #88693

Obrigado colega. Está tudo certo novamente. Funcionando 100%. Abraços
  • jean francisco
  • Iniciante
  • jean francisco's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 01/03/2011
    Ult. Visita: 27/01/2015
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.328 seconds