Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: ola bom dia ! coloquei um cabo no meu gps para reproduzir o som no meu radio na entrada auxiliar e nao reproduz mas som

ola bom dia ! coloquei um cabo no meu gps para reproduzir o som no meu radio na entrada auxiliar e nao reproduz mas som 31 Jul 2012 07:48 #164653

:angry: ola bom dia ! coloquei um cabo no meu gps para reproduzir o som no meu radio na entrada auxiliar e nao reproduz mas som sem o cabo. e o mesmo esta tudo ok. sera que ove ???? pesso ajuda obrigado . forte abraços
  • wanderlimaro
  • Iniciante
  • wanderlimaro's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 30/07/2012
    Ult. Visita: 04/08/2012
O administrador desabilitou o acesso público de escrita.

Re: ola bom dia ! coloquei um cabo no meu gps para reproduzir o som no meu radio na entrada auxiliar e nao reproduz mas som 31 Jul 2012 08:28 #164656

Bom dia wanderlimaro,

Bem-vindo ao fórum.

Se você tem certeza que as configurações do GPS (volume, transmissor FM desligado) estão corretas, então existe a possibilidade de defeito no alto-falante ou no conector de áudio do GPS.

Se observar os plugs P2 disponíveis no mercado, especialmente esses à venda em lojas de eletrônica com os quais podemos montar cabos de áudio personalizados, verá que muitos destes componentes não são fabricados com uma tolerância muito boa. Alguns são um pouco "tortos", outros têm sobra de material isolante entre os anéis de contatos. É possível que plugs de qualidade ruim acabem por distorcer mecanicamente os contatos internos do conector do GPS, fazendo com que o circuito do alto-falante fique constantemente aberto (não apenas enquanto o plug está inserido, como seria o correto). É ainda possível que o plug seja de boa qualidade, mas a posição do cabo, montado no GPS no carro, acabe fazendo pressão lateral constante sobre o plug, o que também poderia danificar os contatos internos do conector.

Sugiro verificar as configurações citadas (volume, Tx FM) e se estiver tudo certo, levar o aparelho numa oficina de eletrônica para checar os contatos internos do conector, e também o alto-falante.

BBL
  • BrunoBL
  • Gerente
  • Joinville - SC
  • BrunoBL's Avatar
  • OFFLINE
  • Postagens: 5070
  • Agradecimentos: 1616
  • Registro em: 11/06/2010
    Ult. Visita: 05/12/2016
Toda ajuda é feita via fórum. Não envie pedido de ajuda por mensagem privativa.
Clique aqui para ajudar a manter o GPSPoint no ar
O administrador desabilitou o acesso público de escrita.
Os seguintes usuários disseram Obrigado: wanderlimaro

Re: ola bom dia ! coloquei um cabo no meu gps para reproduzir o som no meu radio na entrada auxiliar e nao reproduz mas som 31 Jul 2012 08:48 #164657

bom dia ! ja pensei nisso realmente comprei meu cabo em uma lojas dessa. P2 , loja de eletrônica , obrigado!
  • wanderlimaro
  • Iniciante
  • wanderlimaro's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 30/07/2012
    Ult. Visita: 04/08/2012
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.340 seconds