Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

Dicas
  • Página:
  • 1

TÓPICO: duvida

duvida 06 Jul 2011 13:39 #78414

olá para todos, é o seguinte comprei o ultimo modelo do gps da foston 7 polegadas mod- 733 q até filma, mas ta, ai ele veio com um sistema igo amigo 2009, muiiiito desatualizado ai fui com um cartao de memoria q eu tenho extra baixei e instalei um igo primo que tem aqui no site ,especial para 7 polegadas, até entaum ele funcionou direito como teste ontem 507/2011 hoje 6/07/2011 fui trabalhar com ele e notei que ele nao estava conectando com o satélite de jeito nenhum, alguem sabe me dizer se precisa de alguma configuraçao especial para ele funcionar? desde ja agradeço
  • EDISONLZZ
  • Iniciante
  • EDISONLZZ's Avatar
  • OFFLINE
  • Postagens: 6
  • Registro em: 26/06/2011
    Ult. Visita: 07/11/2011
O administrador desabilitou o acesso público de escrita.

Re: duvida 06 Jul 2011 17:20 #78461

Va no sys.txt do original e veja as informações em:

[gps]
baud = "xxxxx"
port = "x"

Copie estes dados para o sys.txt do PRIMO no SDCard.

Também pode usar uma das duas opções abaixo:

[gps]
baud = "AUTO"
port = "AUTO"


OU

[gps]
baud = ""
port = ""

PS:Faça a conecção em ceu aberto que pode levar até 20 minutos na primeira vez
  • Sier
  • Galeria de Honra
  • Leia, Pense, Tente...
  • Sier's Avatar
  • OFFLINE
  • Postagens: 1802
  • Agradecimentos: 375
  • Registro em: 20/05/2011
    Ult. Visita: 12/08/2016
O administrador desabilitou o acesso público de escrita.

  • Página:
  • 1
Time to create page: 0.566 seconds