Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: GPS não encontra sinal de satélite

GPS não encontra sinal de satélite 26 Abr 2012 23:10 #143957

Olá amigos.

Comprei um Multilaser tracker TV 5 e veio com o navegador Sygic.

Não encontrava o sinal do satélite de jeito nenhum aí mudei meu navegador para o Igo amigo e mesmo assim continuou sem funcionar. Levei o GPS na santa efigenia e os caras instalaram o Igo my way que de primeiro momento funcionou porém continua zuado. Falei com o suporte da Multilaser eles passaram o software de atualização, só que funciona somente com o Sygic.

E não tenho o backup original. Alguém tem pra me passar ou pode me ajudar com esses outros navegadores?
Obrigado.
  • Lemmonn
  • Iniciante
  • Lemmonn's Avatar
  • OFFLINE
  • Postagens: 2
  • Agradecimentos: 3
  • Registro em: 08/03/2012
    Ult. Visita: 01/02/2013
O administrador desabilitou o acesso público de escrita.

Re: GPS não encontra sinal de satélite 27 Abr 2012 10:15 #144014

Lemmonn

Bemvindo ao GPSPoint.

Não tenho dúvidas de que o seu problema de falta de sinal de satélite já foi aqui debatido inúmeras vezes.
Eu o aconselho a usar a ferramenta de busca e ler bastante os tópicos pertinentes. Depois de ler bastante, leia mais um pouco, pois nunca é demais.

Quando tiver uma questão mais específica, poderemos ajudá-lo melhor.

Boa leitura.
  • thunder19
  • Usuário Platinum
  • Conhecimento: assimilar e propalar!
  • thunder19's Avatar
  • OFFLINE
  • Postagens: 277
  • Agradecimentos: 73
  • Registro em: 21/08/2011
    Ult. Visita: 29/07/2016
O administrador desabilitou o acesso público de escrita.

Re: GPS não encontra sinal de satélite 27 Abr 2012 13:29 #144088

lemmonn instala outro navegador, pode ser o primo mesmo, abra ele depois e va até sys dele, abra e em port e baud altere para auto auto
  • titodoido
  • Usuário Prata
  • titodoido's Avatar
  • OFFLINE
  • Postagens: 115
  • Agradecimentos: 12
  • Registro em: 01/02/2012
    Ult. Visita: 24/12/2015
O administrador desabilitou o acesso público de escrita.

Re: GPS não encontra sinal de satélite 03 Mai 2012 10:21 #145436

Obrigado amigos,

Consegui uma solução para o meu problema!. Caso alguém venha a ter o mesmo problema, segue meu procedimento.

Instalei o iGO Amigo que tem disponível no forum.

Antes da instalação alterei o sys dele deixando a port e baud como "auto".(Não esquecer que alguns dos arquivos vão indicar para o Cartão de memória, caso você for instalar direto na memoria do GPs alterar tudo o que estiver \SDMMC para \ResidentMemory.

Quando iniciar o Gps faça o procedimento de desligamento do sinal do GPS e depois selecione o box Procurar automaticamente e OK.

O GPs vai identificar Port e Baud compativeis com seu GPs aí basta deixar o GPS em algum lugar aberto para sincronizar com os satélites. e pronto!

Obrigado!
  • Lemmonn
  • Iniciante
  • Lemmonn's Avatar
  • OFFLINE
  • Postagens: 2
  • Agradecimentos: 3
  • Registro em: 08/03/2012
    Ult. Visita: 01/02/2013
O administrador desabilitou o acesso público de escrita.
Os seguintes usuários disseram Obrigado: hick4425, djalmasa, patriky95

GPS não encontra sinal de satélite 21 Abr 2015 11:47 #241482

Meu GPS não encontra o satélite de jeito nenhum, já fiz tudo que manda no manual e nada, tem só uns 15 dias que eu o comprei e ele funcionou só os primeiros dias, vcs tem alguma solução???
  • Sironia
  • Iniciante
  • Sironia's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 20/04/2015
    Ult. Visita: 21/04/2015
O administrador desabilitou o acesso público de escrita.

GPS não encontra sinal de satélite 22 Abr 2015 08:50 #241519

bom dia

coloque um dos igo aqui do forum e vai para um local aberto coloca para ele pesquisar o sinal, caso isso nao funcione ja que esta na garantia seu aparelho acione e peça a troca do mesmo
  • LEANDRO_36
  • Usuário Platinum
  • LEANDRO_36's Avatar
  • OFFLINE
  • Postagens: 313
  • Agradecimentos: 116
  • Registro em: 30/04/2014
    Ult. Visita: 26/11/2016
O administrador desabilitou o acesso público de escrita.

GPS não encontra sinal de satélite 07 Out 2015 14:58 #249567

Bom dia Pessoal!

utilizei o Gps Scan e mostrou Port=1 Baud=4800, alterei no sistem e mesmo assim nao detecta satelite, vi que o leopardo disse para trocar no sys.txt e apagar a guia GPS no system.ini so que o meu arquivo sys.txt so motra isso

[device]
type="CA3661G"
sdcard_name="Storage Card"
sdcard_dsk_num = 2

[map_update_checker]
enabled=0

[debug]
max_memory=31457280

nao tem a guia gps aqui, sera que posso criar ???
  • juniohjr
  • Iniciante
  • juniohjr's Avatar
  • OFFLINE
  • Postagens: 3
  • Registro em: 05/10/2015
    Ult. Visita: 13/11/2016
O administrador desabilitou o acesso público de escrita.

GPS não encontra sinal de satélite 07 Out 2015 18:30 #249580

juniohjr


Este Topico e Sygic e e antigo.

Vc ja pesquisou no Forum sobre isso?
Existem varios Topicos a respeito...e sobre os iGO.

Por favor, pesquise. Se nao encontrar, abra um Topico novo explicando e dando detalhes completos da ocorrencia, do seu aparelho e navegador instalado, bem como do que vc ja tentou fazer. Sem detalhes completos, dificil entender e ajudar..


Abs.
  • Abrate
  • Usuário Platinum
  • Pesquise Sempre!
  • Abrate's Avatar
  • OFFLINE
  • Postagens: 499
  • Agradecimentos: 295
  • Registro em: 17/12/2014
    Ult. Visita: 19/02/2016
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 1.372 seconds