Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Problema no arquivo $xcleftsignal.spr

Problema no arquivo $xcleftsignal.spr 05 Out 2011 21:20 #97105

Tenho o igo 4 tunado do Capulleto, mais estou com problema qdo vou entrar no GPS, ele aparece a mensagem, failed to open file: $xcleftsignal.spr exiting application, procurei não achei alguma postagem com solução para um problema deste, alguém sabe como solucionar, jha reistalei o igo tunado e nada grato.....
  • cbaratella
  • Iniciante
  • cbaratella's Avatar
  • OFFLINE
  • Postagens: 10
  • Registro em: 13/08/2011
    Ult. Visita: 18/04/2016
O administrador desabilitou o acesso público de escrita.

Re: Problema no arquivo $xcleftsignal.spr 05 Out 2011 21:49 #97117

Esse erro falta de uma imagem no skin se não me engano.

Faz o seguinte:
Abre o arquivo system.ini que fica na pasta save, e postar o que você tem nesta seção:
[interface]
  • Bulli
  • Usuário Gold
  • Bulli's Avatar
  • OFFLINE
  • Postagens: 191
  • Agradecimentos: 31
  • Registro em: 10/03/2011
    Ult. Visita: 05/06/2015
O administrador desabilitou o acesso público de escrita.

Re: Problema no arquivo $xcleftsignal.spr 07 Out 2011 18:40 #97593

Obrigado consegui resolver te agradeço, não respondi antes está em viagem mesmo vlw
  • cbaratella
  • Iniciante
  • cbaratella's Avatar
  • OFFLINE
  • Postagens: 10
  • Registro em: 13/08/2011
    Ult. Visita: 18/04/2016
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.234 seconds