Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: meu navegador não abre

meu navegador não abre 08 Ago 2011 11:34 #84989

:( boa tarde baixei o igo primo e fiz como estava ensinando mais acho que o problema é o meu gps ele abre ate a parte do navegador e dai não sai fico clicando e nada mudo no Ebook ate aparece o igo primo mais não consigo fazer rodar me ajudem por favor

produto.mercadolivre...-guia-voz-br-1gb-_JM
esse é o site de onde comprei no mercado livre , pra ver que marca é pra mim por favor pois ele continua sem funcionar.
agradeço


P080811_11.32.jpg
  • ADRIANAERRE1
  • Iniciante
  • ADRIANAERRE1's Avatar
  • OFFLINE
  • Postagens: 8
  • Registro em: 06/08/2011
    Ult. Visita: 28/08/2011
Última Edição: 15 Mai 2013 06:54 por Fábio M.. Razão: Anexei a imagem ao post
O administrador desabilitou o acesso público de escrita.

meu navegador não abre 08 Ago 2011 12:51 #85000

ADRIANAERRE1,

Seja bem vinda ao fórum.

Não conseguiu identificar pela foto qual é esse seu modelo se GPS, mas clique no botão sistema desse seu menu, verifique se existe a opção que permite configurar o caminho de navegação e nela selecione o arquivo executável do primo (geralmente chamado primo.exe).

Abç
  • fernandodvdt
  • Galeria de Honra
  • BH / MG
  • fernandodvdt's Avatar
  • OFFLINE
  • Postagens: 1182
  • Agradecimentos: 163
  • Registro em: 28/01/2011
    Ult. Visita: 25/09/2016
Última Edição: 08 Ago 2011 12:52 por fernandodvdt.
O administrador desabilitou o acesso público de escrita.

meu navegador não abre 10 Ago 2011 14:27 #85415

esta assim no meu sitema
Romversion:U 17C6YF.A.9.16
processor:ATLASIII
Ram Size 64MB
software:V2.0.0.5.9
Id:00000000000000
espero que isso ajude a indentificar.
preciso muito de ajuda
  • ADRIANAERRE1
  • Iniciante
  • ADRIANAERRE1's Avatar
  • OFFLINE
  • Postagens: 8
  • Registro em: 06/08/2011
    Ult. Visita: 28/08/2011
O administrador desabilitou o acesso público de escrita.

meu navegador não abre 11 Ago 2011 01:29 #85537

Adriana,

Infelizmente por esses dados descritos, não dá pra saber qual é a marca e o modelo do seu GPS. Esses dados são referentes a firmware (software instalado no aparelho).

Quando você clica no botão sistema, só são exibidos esses dados? Não existe uma opção que te permita ajustar o caminho de navegação?

Qual é o navegador original que veio no aparelho? Ele está na memória interna ou no cartão de memória?
  • fernandodvdt
  • Galeria de Honra
  • BH / MG
  • fernandodvdt's Avatar
  • OFFLINE
  • Postagens: 1182
  • Agradecimentos: 163
  • Registro em: 28/01/2011
    Ult. Visita: 25/09/2016
Última Edição: 11 Ago 2011 02:48 por fernandodvdt.
O administrador desabilitou o acesso público de escrita.

meu navegador não abre 12 Ago 2011 00:28 #85728

é só isso que aparece e veio com o igo8 so que ja deu erro uma vez porque eu tentei atualizar e não consegui
levei a uma pessoa que entendia mais ele colocou mas não conseguiu colocar de acordo com o tamanho do gps
mais isso eu consegui.ate alguns dias atras ele estava funcionado normal
so que derepente parecia que tudo tinha se apagado ai eu baixei o primo e coloquei no cartão de memoria.
ele veio com o igo8 no cartão mesmo.
  • ADRIANAERRE1
  • Iniciante
  • ADRIANAERRE1's Avatar
  • OFFLINE
  • Postagens: 8
  • Registro em: 06/08/2011
    Ult. Visita: 28/08/2011
Última Edição: 20 Ago 2011 09:27 por ADRIANAERRE1.
O administrador desabilitou o acesso público de escrita.

meu navegador não abre 12 Ago 2011 00:31 #85729

na frente do GPS ta escrito gps navigation system e atras tem windonsCE
  • ADRIANAERRE1
  • Iniciante
  • ADRIANAERRE1's Avatar
  • OFFLINE
  • Postagens: 8
  • Registro em: 06/08/2011
    Ult. Visita: 28/08/2011
O administrador desabilitou o acesso público de escrita.

meu navegador não abre 19 Ago 2011 05:43 #87014

Adriana,

Vi ele pelo anúncio que você adicionou e ele não tem uma marca específica. Trata-se de um produto OEM (genérico).

É bem provável que ele tenha 64Mb de memória RAM e o iGO Primo não é um navegador indicado para ele, pois para rodar o Primo é aconselhável 128Mb de RAM. Portanto seria aconselhável você usar o iGO 8 ou o iGO Amigo.

Mas primeiro, precisamos descobrir qual é o nome da pasta e arquivo que ele abre quando você aperta o botão Navegação.

Qual é o nome da pasta que você tem, ou tinha no cartão, quando ele funcionava com o iGO 8?

Quais são os nomes dos arquivos que estão dentro desta pasta?

*EDITADO: Esse aparelho realmente tem 64Mb de RAM. Não tinha percebido essa informação no post #85415 .
  • fernandodvdt
  • Galeria de Honra
  • BH / MG
  • fernandodvdt's Avatar
  • OFFLINE
  • Postagens: 1182
  • Agradecimentos: 163
  • Registro em: 28/01/2011
    Ult. Visita: 25/09/2016
Última Edição: 26 Ago 2011 08:02 por fernandodvdt.
O administrador desabilitou o acesso público de escrita.

meu navegador não abre 20 Ago 2011 10:56 #87282

bom infelizmente eu formatei o cartão e não sei informa nda mais so sei que veio com o igo8 de 2009 elogo eu atualizei em uma loja pro 2010 mis esses dias direpente ele parou de funcionar como se não existisse mais nada no cartão de memoria e ai eu formatei e tentei colocar de novo mais não sai da parte de navegação e não quer rodar por nada ,sera que eu vou perder o gps?ou ainda tem jeito pra ele?por favor me ajude eu so consigo ver no sitema o que ja postei.obrigado
  • ADRIANAERRE1
  • Iniciante
  • ADRIANAERRE1's Avatar
  • OFFLINE
  • Postagens: 8
  • Registro em: 06/08/2011
    Ult. Visita: 28/08/2011
O administrador desabilitou o acesso público de escrita.

meu navegador não abre 21 Ago 2011 18:48 #87558

Adriana,

A princípio, tem como fazer com que ele volte a funcionar sim.

O complicado é descobrir qual é o nome que ele dá para a memória interna, pasta do navegador e aquivo executável do navegador.

Primeiro, vamos ver se ele permite acesso ao WindowsCE através do arquivo explorer.exe.

Faça o download desse aquivo: www.megaupload.com/?d=L8ASBO5B , copie-o para a raiz da memória interna ou do cartão de memória e ligue o GPS.

Se funcionar, o GPS já ligará exibindo a área de trabalho do WindowsCE:
1_2011-08-21.JPG

ao invés desse menu que atualmente você vê.

Procure nessa área de trabalho um ícone chamado My Device, clique duas vezes nele:
2_2011-08-21.JPG

e digá-nos quais são as unidades/arquivos/pastas que são exibidas.
  • fernandodvdt
  • Galeria de Honra
  • BH / MG
  • fernandodvdt's Avatar
  • OFFLINE
  • Postagens: 1182
  • Agradecimentos: 163
  • Registro em: 28/01/2011
    Ult. Visita: 25/09/2016
O administrador desabilitou o acesso público de escrita.

meu navegador não abre 22 Ago 2011 00:52 #87645

Tambem estou com o mesmo problema Fernando, fiz oq voce indicou, mas nada aconteceu,tenho um mio c310 4 Rodas e instalei o Destinator9, porem na tela inicial do gps pelo atalho do navegador nao consigo abrir, so abre quando eu abro o windows vou ate a memoria flash , abro a pasta do destinator i clico no icone, tambem sumiu ao icone do Storage Card e Network, por favor se puder me ajudem.
  • medina20
  • Iniciante
  • medina20's Avatar
  • OFFLINE
  • Postagens: 5
  • Agradecimentos: 1
  • Registro em: 15/03/2011
    Ult. Visita: 30/08/2011
O administrador desabilitou o acesso público de escrita.

meu navegador não abre 22 Ago 2011 14:37 #87717

obrigado ja baixei mais no momento ainda estou sem igo pois o que tinha baixado vc disse que deve ser grande demais pro meu gps gostaria que vc me indicasse um que eu podesse usar pois ate agora só achei grande não sei qual usar.
  • ADRIANAERRE1
  • Iniciante
  • ADRIANAERRE1's Avatar
  • OFFLINE
  • Postagens: 8
  • Registro em: 06/08/2011
    Ult. Visita: 28/08/2011
O administrador desabilitou o acesso público de escrita.

meu navegador não abre 22 Ago 2011 17:26 #87756

ADRIANAERRE1

Tenta esse link. Foi postado por um membro do forum.
[link removido]

Link do post:

[link removido]


Link removido devido a novas regras do fórum
  • Caio Junior
  • Galeria de Honra
  • Não mande MP, vamos resolver no forum
  • Caio Junior's Avatar
  • OFFLINE
  • Postagens: 1092
  • Agradecimentos: 913
  • Registro em: 04/04/2011
    Ult. Visita: 27/03/2013
Não mande mp para resolver suas dúvidas



Autorizado pelo autor.
Última Edição: 15 Mai 2013 06:57 por Fábio M.. Razão: Correção do post
O administrador desabilitou o acesso público de escrita.
Os seguintes usuários disseram Obrigado: fernandodvdt

meu navegador não abre 22 Ago 2011 23:19 #87845

Adriana,

Eu tenho um aparelho igual a esse seu e ele não conseue rodar o IGO PRIMO, ele roda muito bem o IGO 8 e IGO AMIGO.

Comprei um FOSTON FS-460 e coloquei o PRIMO e sem problemas.
  • fernando3101
  • Iniciante
  • fernando3101's Avatar
  • OFFLINE
  • Postagens: 1
  • Agradecimentos: 1
  • Registro em: 23/08/2011
    Ult. Visita: 14/08/2012
O administrador desabilitou o acesso público de escrita.
Os seguintes usuários disseram Obrigado: fernandodvdt

meu navegador não abre 23 Ago 2011 00:04 #87849

medina20,

Aqui no fórum existe a seguinte informação:
Mio DigiWalker C310 = Na memoria interna tem uma pasta chamada "MioMap" é dentro dessa pasta que fica o executavel do navegador de nome "MioMap.exe" exclua tudo o que tem nesta pasta - mande o IGO para dentro dela e renomeie o Igo8.exe para MioMap.exe / o mesmo vale para Igo amigo e Igo Primo e MENU
As memorias dele chamam-se "Memoria Interna = My Flasy Disk" "Cartao de Memoria = Storage Card"
Logo, se você quer que ele abra o Destinator 9, basta que você:

1 ) Faça um backup da sua atual pasta chamada MioMap;
2 ) Apague o conteúdo dessa pasta;
3 )Copie para dentro dela os arquivos do Destinator 9;
4 )Renomeie o arquivo executável dele (ícone que você clica para abrir) para MioMap.exe.

Obs.: Caso seu PC não esteja configurado para exibir as extensões dos arquivos, renomeie esse arquivo executável para apenas MioMap.

Caso você não queira apagar os arquivos dessa pasta (MioMap) e tenha espaço livre suficiente na memória, basta renomeá-la para outro nome qualquer como MioMap_original, por exemplo, e criar uma outra pasta chamada MioMap (que deverá conter os arquivos do Destinator 9).

Siga estes procedimentos e diga-nos se conseguiu.

Em relação aos ícones, você disse:
tambem sumiu ao icone do Storage Card e Network
Estes ícones estavam na área de trabalho do WindowsCE ou na janela que se abre quando você clica em My Device?

_________________________________________________________________________________________________

Adriana disse:
...o que tinha baixado vc disse que deve ser grande demais pro meu gps gostaria que vc me indicasse um que eu podesse usar pois ate agora só achei grande não sei qual usar.
Na verdade não é que ele é grande demais para o seu GPS, mas sim é porque ele consome muita memória RAM (essa memória é diferente da memória interna, que você vê quando conecta ele no PC, e do cartão de memória) e ele pode até funcionar momentaneamente (como acontece em alguns casos), mas poderá ficar lento e acabar travando o GPS (aí só apertando o botão de reset), impossibilitando assim o seu uso.
...gostaria que vc me indicasse um que eu podesse usar pois ate agora só achei grande não sei qual usar.
O navegador que o amigo Caio sugeriu seria uma boa opção por ser um navegador mais leve (que consome pouca memória RAM), mas os links já estão inválidos e o único que está ativo contém apenas o arquivo executável.

Então baixe o iGO 8.3.4, ou o iGO 8.3.5 ou o iGO Amigo que temos disponível em Downloads, conforme eu te disse em #87014 e o amigo fernando3101 relatou.

Só o Primo mesmo que não é indicado para o seu aparelho por ele ser um grande consumidor de memória RAM. Ok?

_________________________________________________________________________________________________

Meu xará disse:
Adriana, Eu tenho um aparelho igual a esse seu...
fernando3101,

Seja bem vindo ao fórum.

Como você tem um aparelho igual a esse, poderia nos informar quais são os nomes da pasta do navegador e do arquivo executável que ele usa?

Abç
  • fernandodvdt
  • Galeria de Honra
  • BH / MG
  • fernandodvdt's Avatar
  • OFFLINE
  • Postagens: 1182
  • Agradecimentos: 163
  • Registro em: 28/01/2011
    Ult. Visita: 25/09/2016
Última Edição: 23 Ago 2011 03:17 por fernandodvdt.
O administrador desabilitou o acesso público de escrita.

meu navegador não abre 23 Ago 2011 11:10 #87919

não apareceu nada infelizmente mas eu não sei se preciso alterar alguma coisa no igo que coloquei no cartão de memoria pra funcionar no meu gps coloquei o igo8.3.4.142975 que baixei do site.espero algo que possa me ajudar obrigado
  • ADRIANAERRE1
  • Iniciante
  • ADRIANAERRE1's Avatar
  • OFFLINE
  • Postagens: 8
  • Registro em: 06/08/2011
    Ult. Visita: 28/08/2011
O administrador desabilitou o acesso público de escrita.

meu navegador não abre 23 Ago 2011 17:07 #87990

Boa tarde, infelizmente a pasta miomap tambem sumiu há alguma maneira de reverter isso?
Quanto aos icones do cartão e Network ficavam dentro da pasta do windows!
  • medina20
  • Iniciante
  • medina20's Avatar
  • OFFLINE
  • Postagens: 5
  • Agradecimentos: 1
  • Registro em: 15/03/2011
    Ult. Visita: 30/08/2011
O administrador desabilitou o acesso público de escrita.

meu navegador não abre 25 Ago 2011 04:46 #88294

ADRIANAERRE1,

Pelo que pesquisei, esse seu aparelho é semelhante ao INFOSCAPE 3,5". Veja: www.gpspoint.com.br/...it=30&start=30#72031 e www.gpspoint.com.br/...it=30&start=30#72415

Logo, ele deve chamar o cartão de memória de SDMMC e precisar do arquivo SHELL.ini para indicar o caminho do navegador que se quer abrir.

Siga os procedimentos que te enviei por mensagem, para confirmamos essa hipótese e me avise para que em caso positivo, eu descreva aqui a forma de instalação do iGO.

_________________________________________________________________________________________________

medina20,

Certifique-se que seu PC esteja configurado para exibir arquivos ocultos e se mesmo assim essa pasta não aparecer, renomeie a pasta do Destinator (que está nessa memória flash) para MioMap e o arquivo executável (arquivo que está dentro desta pasta e se chama Destinator.exe) para MioMap.exe.

Para que seu GPS abra um navegador pelo atalho da tela inicial, é preciso que ele encontre na memória interna a pasta chamada MioMap (que contém os arquivos do navegador, que no seu caso é o Destinator) e dentro dessa pasta um arquivo executável (esse arquivo abre o navegador que está nessa pasta) com o nome de MioMap.exe.

Sobre o ícone do cartão não estar aparecendo, se ele for o que aparece na tela do explorer (como o da segunda foto que postei acima), isto significa que o GPS não está reconhecendo o cartão. Pode ser que esse cartão esteja ruim.

Experimente formatá-lo (faça o backup se ele tiver algum arquivo) usando FAT32 ou faça o teste inserindo outro cartão, para ver se ele volta a aparecer.

A pasta Network é referente a rede e não é necessária.

Abç
  • fernandodvdt
  • Galeria de Honra
  • BH / MG
  • fernandodvdt's Avatar
  • OFFLINE
  • Postagens: 1182
  • Agradecimentos: 163
  • Registro em: 28/01/2011
    Ult. Visita: 25/09/2016
O administrador desabilitou o acesso público de escrita.

meu navegador não abre 26 Ago 2011 07:52 #88429

ADRIANAERRE1,

Como o seu GPS abriu o arquivo que eu te inviei (menu do BrunoBL + SHELL), isso significa que o caminho de navegação dele é feito através do arquivo SHEL.ini.

Faça então o seguinte:

1 ) Renomeie a pasta desse iGO 8.3.4 que você já baixou (e descompactou) para iGO8.3 (a pasta deverá ter exatamente esse nome, inclusive a letra i em minúsculo);

2 ) Copie essa pasta para o cartão de memória (raiz);

2 ) Substitua o arquivo sys que está dentro da pasta por este: www.gpspoint.com.br/...com-mapas-2011#73748 (esse sys já está configurado para a resolução da tela do seu GPS 320 x 240);

3 ) Copie este arquivo: www.megaupload.com/?d=L4DW3DEO para o cartão de memória (não é para dentro da pasta iGO8.3);

4 ) Ligue o GPS e clique no botão navegação do menu, que o iGO já se abrirá.

Siga esses procedimentos e nos diga se funcionou.
  • fernandodvdt
  • Galeria de Honra
  • BH / MG
  • fernandodvdt's Avatar
  • OFFLINE
  • Postagens: 1182
  • Agradecimentos: 163
  • Registro em: 28/01/2011
    Ult. Visita: 25/09/2016
O administrador desabilitou o acesso público de escrita.
Os seguintes usuários disseram Obrigado: Choresine, ADRIANAERRE1

meu navegador não abre 28 Ago 2011 18:05 #88832

olá eu agradeço muito a ajuda meu gps voltou a funcionar normalmente e ate com um igo mais atualizado do que tinha antes obrigado pelo apoio e parabens pelo site
  • ADRIANAERRE1
  • Iniciante
  • ADRIANAERRE1's Avatar
  • OFFLINE
  • Postagens: 8
  • Registro em: 06/08/2011
    Ult. Visita: 28/08/2011
O administrador desabilitou o acesso público de escrita.

meu navegador não abre 29 Ago 2011 12:35 #88953

Adriana,

Fico feliz que tenha dado certo!:)

Abç
  • fernandodvdt
  • Galeria de Honra
  • BH / MG
  • fernandodvdt's Avatar
  • OFFLINE
  • Postagens: 1182
  • Agradecimentos: 163
  • Registro em: 28/01/2011
    Ult. Visita: 25/09/2016
O administrador desabilitou o acesso público de escrita.
Os seguintes usuários disseram Obrigado: balena

meu navegador não abre 29 Ago 2011 22:02 #89090

meu problema é igual ao da Adriana, já baixei os arquivos e instalei conforme as orientações. O iGO8 abre com a tema de idiomas, aparece o botão "Portugues" e não sai dessa tela, o que fazer?
  • jefferson galvao
  • Iniciante
  • jefferson galvao's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 23/08/2011
    Ult. Visita: 30/08/2011
Última Edição: 15 Mai 2013 06:59 por Fábio M.. Razão: Retirada de e-mail pessoal
O administrador desabilitou o acesso público de escrita.

meu navegador não abre 29 Ago 2011 22:04 #89092

jefferson galvao,

Abaixo da tela não tem um OK?, se tiver click nele.

ET.
  • ET
  • Colaborador
  • Juiz de Fora - MG
  • ET's Avatar
  • OFFLINE
  • Postagens: 900
  • Agradecimentos: 279
  • Registro em: 14/01/2011
    Ult. Visita: 21/11/2016
ET.

Garmin zumo 350 LM + CNBR/AG/TRC/COCAR
CM M1 + Primo Android by Xamanian/Navitel/7Ways/Waze
Aquarius 2 Rodas + GMXT/PRIMO
DM do Projeto Tracksource - Interior de Minas Gerais
O administrador desabilitou o acesso público de escrita.

meu navegador não abre 29 Ago 2011 23:03 #89111

jefferson galvao escreveu:
meu problema é igual ao da Adriana, já baixei os arquivos e instalei conforme as orientações. O iGO8 abre com a tema de idiomas, aparece o botão "Portugues" e não sai dessa tela, o que fazer?

www.gpspoint.com.br/...rar-para-igo83#33144
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
Última Edição: 15 Mai 2013 06:59 por Fábio M.. Razão: Retirada de e-mail pessoal da citação
O administrador desabilitou o acesso público de escrita.

meu navegador não abre 24 Jan 2012 08:22 #121310

Amigos tenho um Nav350 Air, da Orbiter.O Micro SD foi formatado e perdi os arquivos de inicialização.
Resultado não consigo entrar no navegador.
Alguem pode me ajudar com os arquivos que preciso ter na raiz do micro SD ?
Grato.
  • claitonlauschner
  • Iniciante
  • claitonlauschner's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 24/01/2012
    Ult. Visita: 26/08/2016
O administrador desabilitou o acesso público de escrita.

meu navegador não abre 02 Fev 2012 10:25 #123460

Et,

poderia me ajudar meu gps aconteceu a mesma coisa com o da flavia mas naio consigo baixar os arquivos pois o site de busca esta fora do ar
  • JEAN GIMENEZ
  • Iniciante
  • JEAN GIMENEZ's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 02/02/2012
    Ult. Visita: 07/03/2012
O administrador desabilitou o acesso público de escrita.

meu navegador não abre 16 Out 2012 16:09 #176342

Srs, boa tarde, tenho um infoscape que entra na tela de inicio e ali ele fica alguem sabe ou pode me ajudar a resolver esse problema?
abs!
  • castrinho
  • Iniciante
  • castrinho's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 15/10/2012
    Ult. Visita: 16/10/2012
O administrador desabilitou o acesso público de escrita.

meu navegador não abre 14 Mai 2013 22:09 #193394

Boa noite amigos veja o que podem me ajudar eu estou com o mesmo problema relatado falei a mesma coisa que pede no fórum sendo que falta o arquivo que precisa colocar no cartão sd que não esta mais disponível no Megaupload.

Aguardo

Urgente
  • elliasleite
  • Iniciante
  • elliasleite's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 20/09/2011
    Ult. Visita: 19/05/2013
O administrador desabilitou o acesso público de escrita.

meu navegador não abre 15 Mai 2013 06:51 #193407

Ellias Leite

Seja bem-vindo ao fórum!

Estes links são antigos e por serem gratuitos acabam saindo do ar. Também são de uma outra época quando tínhamos arquivos completos dos navegadores (iGO 8.3, iGO Amigo, iGO Primo...) mas estes foram proibidos de acordo com as novas regras.

Você já possui algum navegador instalado? Qual a marca e modelo do seu GPS?
  • Fábio M.
  • Moderador
  • Fábio M.'s Avatar
  • OFFLINE
  • Postagens: 3372
  • Agradecimentos: 1245
  • Registro em: 20/10/2011
    Ult. Visita: 09/12/2016
Pesquise sempre! O fórum tem um acervo enorme com dúvidas respondidas. Evite abrir novos tópicos, utilize os tópicos já existentes.
Não crie uma nova mensagem para agradecer, clique apenas em 'Agradecimento' se a resposta lhe foi útil.
Última Edição: 15 Mai 2013 07:04 por Fábio M..
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.926 seconds