Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: instalação do aquarius plus

instalação do aquarius plus 05 Ago 2011 18:41 #84610

não sei oque acontece - toda vez que baixo o arquivo para instalar o aquarius plus - baixa normalmente
mas na hora de executar da a sequinte mensagem:

HTTPSENDREQUEST FAILED WITH ERROR 12029: (NULL)
depois vc dá ok e seque em frente com a instalação - mas na hora de sincronizar o GPS ele sincroniza -
com o progra actvysinc - mas o programa aquarius plus não reconhece o gps . tem algum macete ou
solução
  • fmorelatto
  • Iniciante
  • fmorelatto's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 30/07/2011
    Ult. Visita: 05/08/2011
O administrador desabilitou o acesso público de escrita.

Re: instalação do aquarius plus 28 Ago 2011 12:21 #88790

Estava com esse mesmo problema e consegui resolver, desativando o firewall do windows. Veja se vc tem algum firewall ativado e desative. Vlw
  • alau
  • Iniciante
  • alau's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 28/08/2011
    Ult. Visita: 28/08/2011
O administrador desabilitou o acesso público de escrita.

Re: instalação do aquarius plus 11 Out 2011 15:41 #98239

Caro FMorelatto,
Estou com o mesmo problema com o Aquarius Plus - não localiza meu GPS.
Por acaso vc encontrou a solução.
A dica de desativar o Firewall funcionou?
Alguem mais pode auxiliar?
Obrigado.
Diogo


fmorelatto escreveu:
não sei oque acontece - toda vez que baixo o arquivo para instalar o aquarius plus - baixa normalmente
mas na hora de executar da a sequinte mensagem:

HTTPSENDREQUEST FAILED WITH ERROR 12029: (NULL)
depois vc dá ok e seque em frente com a instalação - mas na hora de sincronizar o GPS ele sincroniza -
com o progra actvysinc - mas o programa aquarius plus não reconhece o gps . tem algum macete ou
solução
  • atonidiogo
  • Iniciante
  • atonidiogo's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 10/10/2011
    Ult. Visita: 11/10/2011
O administrador desabilitou o acesso público de escrita.

Re: instalação do aquarius plus 20 Nov 2011 00:38 #106072

vc pode concluir a instalação normalmente, e quando abrir o "Aquarius Plus" click em CRIAR CONTA,preencha corretamente e pronto, funcionara se já estiver sincronzado com o PC!
  • Andrius SL
  • Iniciante
  • Andrius SL's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 20/11/2011
    Ult. Visita: 28/12/2011
Última Edição: 20 Nov 2011 00:54 por Andrius SL.
O administrador desabilitou o acesso público de escrita.

Re: instalação do aquarius plus 09 Fev 2012 15:16 #125097

Boa tarde amigos,

segui a sequência sugerida, mas não obtive sucesso.
Desativei o firewall tanto do win 7 ultimate (é o OS q uso) e do meu anti-virus e nada...
O Aquarius Plus continua sem reconhecer meu gps e nem ao menos sincroniza com o Active Sync...

Agradeço qualquer ajuda...


DJr
  • DebomJr
  • Iniciante
  • DebomJr's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 08/02/2012
    Ult. Visita: 09/02/2012
O administrador desabilitou o acesso público de escrita.

Re: instalação do aquarius plus 16 Jul 2012 16:54 #161837

Boa tarde amigos,

vamos ver se consigo ajudar e ser ajudado hahaha!

Estou com um GPS da Aquarius MapTec, aquele azulzinho com camera digital.
O dono do mesmo tentou instalar o IGO8.3 e deletou o MobileNavigator.

Ja tentei recoloca-lo simplesmente e nao consegui sucesso em nada do que fiz.

Coloquei um GPS.ini tambem no StorageCard (e como aparece pra mim no sistema quando o acesso atravez do Mobile Device Center)

COUNT=2 [PATH] 1=\StorageCard\Primo2PE\Primo.exe 2=\StorageCard\MobileNavigator\MobileNavigator.exe Mas nada de funcionar ainda. Quando clico em NAVEGADOR - aparece uma janelinha "Aguarde" e depois ela fecha mas nao abre nenhum navegador. O que pode ser ? O que faco para arrumar ? -- Ajuda: Para quem usa windows 7 nao deve utilizar o ActiveSync e sim o Mobile Device Center. (sm eu sei que tem ActiveSync no GPS mas para o WINDOWS e este programa que usa). Ai ele vai abrir a pasta de sistema, Flash, StorageCard --- Obrigado por toda a dedicacao a este forum. o/ espero comecar a contribuir pois comecarei a estudar a fundo os GPS`s![MAP]
COUNT=2

[PATH]
1=\StorageCard\Primo2PE\Primo.exe
2=\StorageCard\MobileNavigator\MobileNavigator.exe

Mas nada de funcionar ainda.

Quando clico em NAVEGADOR - aparece uma janelinha "Aguarde" e depois ela fecha mas nao abre nenhum navegador.

O que pode ser ? O que faco para arrumar ?

--

Ajuda: Para quem usa windows 7 nao deve utilizar o ActiveSync e sim o Mobile Device Center. (sm eu sei que tem ActiveSync no GPS mas para o WINDOWS e este programa que usa).

Ai ele vai abrir a pasta de sistema, Flash, StorageCard

---

Obrigado por toda a dedicacao a este forum. o/ espero comecar a contribuir pois comecarei a estudar a fundo os GPS`s!
  • leozitou
  • Iniciante
  • leozitou's Avatar
  • OFFLINE
  • Postagens: 3
  • Registro em: 05/06/2012
    Ult. Visita: 25/12/2015
Última Edição: 16 Jul 2012 16:59 por leozitou.
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.278 seconds