Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: INFOSCAPE SEM SOM

INFOSCAPE SEM SOM 05 Ago 2011 11:07 #84539

Olá amigos do forum, estou com problema no meu infoscape 4.3 ele esta sem som aparece um circulo vermelho com um risco no centro indicando que não tem som. Entro no menu do GPS vou até VOLUME habilito o som ao clicar e nada acontece.
Alguém pode me ajudar?

Obrigado.
  • dsouza
  • Iniciante
  • dsouza's Avatar
  • OFFLINE
  • Postagens: 22
  • Registro em: 09/06/2011
    Ult. Visita: 08/05/2013
O administrador desabilitou o acesso público de escrita.

Re: INFOSCAPE SEM SOM 05 Ago 2011 11:13 #84544

Amigo, bom dia.
Tenho quase certeza de que seu FM está ativado.
Se ativar a transmissão FM do GPS, ele anula os falantes, pois a idéia é jogar o som do GPS no som do carro via FM.
Desative o FM e confira.

Att
GPSPoint
  • GPSPoint
  • Administrador
  • Feliz aquele que transfere o que sabe
  • GPSPoint's Avatar
  • OFFLINE
  • Postagens: 3920
  • Agradecimentos: 1655
  • Registro em: 31/12/2009
    Ult. Visita: 20/10/2016
Links mais procurados do Fórum :
- iGO 8.3.5 (My Way) Pacote 2012 : clique aqui para acessar
- iGO 8.4.3 ( Amigo ) Pacote 2012 : clique aqui para acessar
- iGO 9.6.13 (Primo) Pacote 2013 : clique aqui para acessar
Clique aqui para ajudar a manter o GPSPoint no ar !:woohoo:
O administrador desabilitou o acesso público de escrita.

Re: INFOSCAPE SEM SOM 05 Ago 2011 12:30 #84558

  • fernandodvdt
  • Galeria de Honra
  • BH / MG
  • fernandodvdt's Avatar
  • OFFLINE
  • Postagens: 1182
  • Agradecimentos: 163
  • Registro em: 28/01/2011
    Ult. Visita: 25/09/2016
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.241 seconds