Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Me ajudem por favor!!!

Me ajudem por favor!!! 31 Jul 2011 14:52 #83544

Boa tarde! Comprei um GPS FOSTON FS- 460 DT.
Ele não tá iniciando o navegador. Todas as outras funções estão funcionando normalmente.
Talvez eu tenha desligado com o navegador funcionando.
Por favor me ajudem a resolver esse problema.
  • rosaneemail
  • Iniciante
  • rosaneemail's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 31/07/2011
    Ult. Visita: 20/10/2011
O administrador desabilitou o acesso público de escrita.

Re: Me ajudem por favor!!! 31 Jul 2011 15:53 #83557

Boa tarde Rosa!
Já tentou RESETAR seu aparelho?
  • Alex.bello
  • Iniciante
  • Alex.bello's Avatar
  • OFFLINE
  • Postagens: 17
  • Registro em: 22/07/2011
    Ult. Visita: 18/08/2016
O administrador desabilitou o acesso público de escrita.

Re: Me ajudem por favor!!! 02 Ago 2011 15:46 #83958

Já tentei sim,de nada adianta.
  • rosaneemail
  • Iniciante
  • rosaneemail's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 31/07/2011
    Ult. Visita: 20/10/2011
O administrador desabilitou o acesso público de escrita.

Re: Me ajudem por favor!!! 02 Ago 2011 15:53 #83960

rosaneemail
Já tentou reinstalar o igo? tente não instalar i igo primo, melhor o amigo em função da memoria RAM do GPS
Abraços
  • juliopcn
  • Iniciante
  • juliopcn's Avatar
  • OFFLINE
  • Postagens: 15
  • Agradecimentos: 2
  • Registro em: 10/02/2011
    Ult. Visita: 08/12/2016
O administrador desabilitou o acesso público de escrita.

Re: Me ajudem por favor!!! 02 Ago 2011 21:09 #84013

Tente então reformular o caminho do seu navegador. Tenha certeza de que o caminho esta correto tipo: ...\igo.exe
  • Alex.bello
  • Iniciante
  • Alex.bello's Avatar
  • OFFLINE
  • Postagens: 17
  • Registro em: 22/07/2011
    Ult. Visita: 18/08/2016
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.293 seconds