Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: semafaros e lombadas

semafaros e lombadas 27 Jul 2011 10:14 #82796

bem pessoal, registrei em meu gps algumas lombadas e semafaros que não estavam registradas em meu gps, estou usando o igo primo 1.2 full verssão SK, e manuseando o gps acabei desconfigurando tudo que tinha, e tive que com figuralo novamente, só que estes pontos que registrei não estão aparecendo mais, mas quando abro o gps no pc, aparece tudo o que registrei inclusive as coordenadas como faço para que elas apareçam novamente, colocar estas coordenadas no mapa navitec ou em qual lugar.
  • paz64
  • Colaborador
  • foston fs 470dc 4.3 polegadas
  • paz64's Avatar
  • OFFLINE
  • Postagens: 697
  • Agradecimentos: 103
  • Registro em: 02/07/2011
    Ult. Visita: 12/01/2013
O administrador desabilitou o acesso público de escrita.

Re: semafaros e lombadas 27 Jul 2011 10:52 #82802

Se vc adicionou como sendo radares (o que seria o correto), eles estão dentro do arquivo speedcamupdates.spdb que fica dentro da pasta content\speedcam.

Sugiro que apague o speedcam.spdb, mantenha todos os demais e reinicie
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.

  • Página:
  • 1
Time to create page: 0.309 seconds