Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: GPS Infoscape 4.3 sem som, e icone do falante marcado com bola vermelha cortada.

GPS Infoscape 4.3 sem som, e icone do falante marcado com bola vermelha cortada. 15 Jul 2011 23:24 #80358

Meu GPS Infoscape, esta sem nenhum som, e o icone aparece com uma bola vermelha cortada ao meio. Já tentei fazer de tudo, e parece estar tudo OK, mas não consigo resolver. Quem sabe me dizer o que fazer favor me ajudar.
  • gilvarela
  • Iniciante
  • gilvarela's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 09/07/2011
    Ult. Visita: 11/06/2013
O administrador desabilitou o acesso público de escrita.

Re: GPS Infoscape 4.3 sem som, e icone do falante marcado com bola vermelha cortada. 15 Jul 2011 23:44 #80362

Já consegui resolver, olhei nos topicos e vi a informação que quando o FM esta ligado o som isola. Desliguei o FM e o som voltou ao normal.
  • gilvarela
  • Iniciante
  • gilvarela's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 09/07/2011
    Ult. Visita: 11/06/2013
O administrador desabilitou o acesso público de escrita.

Re: GPS Infoscape 4.3 sem som, e icone do falante marcado com bola vermelha cortada. 16 Ago 2011 05:34 #86356

gilvarela escreveu:
Já consegui resolver, olhei nos topicos e vi a informação que quando o FM esta ligado o som isola. Desliguei o FM e o som voltou ao normal.

o que não é meu caso tenho um FS-533DV da foston todos os volumes estão no maximo não tenho o FM e não sai som nenhum....
  • ericsson
  • Iniciante
  • ericsson's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 15/08/2011
    Ult. Visita: 23/05/2012
O administrador desabilitou o acesso público de escrita.

Re: GPS Infoscape 4.3 sem som, e icone do falante marcado com bola vermelha cortada. 16 Ago 2011 15:33 #86461

ericsson escreveu:
gilvarela escreveu:
Já consegui resolver, olhei nos topicos e vi a informação que quando o FM esta ligado o som isola. Desliguei o FM e o som voltou ao normal.

o que não é meu caso tenho um FS-533DV da foston todos os volumes estão no maximo não tenho o FM e não sai som nenhum....



Olá companheiros estou chegando agora neste fórum e já achei muito bacana muitas dicas e tals!
Eu estava procurando uma ajuda e vi o problema desse nosso amigo e é o mesmo problema que o meu !
Tipo a Gabriela esta funcionando ok todos os áudios ok porem quando o GPS esta em rota eu não dá nenhuma indicação ex:" Vire a próxima à direita" na disso oq pode ser ?
att.
  • DiegoF
  • Iniciante
  • DiegoF's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 14/08/2011
    Ult. Visita: 16/08/2011
O administrador desabilitou o acesso público de escrita.

Re: GPS Infoscape 4.3 sem som, e icone do falante marcado com bola vermelha cortada. 16 Ago 2011 15:44 #86465

DiegoF,

Qual seu aparelho? Será que tb não acionou o Transmissor FM?

Qual o navegador e skin que está usando?

Vc fez alguma alteração pra Gabi falar seu nome?
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.257 seconds