Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: gps 707dc nao inica navegador e nao apaga arquivo de gravação de tv

gps 707dc nao inica navegador e nao apaga arquivo de gravação de tv 14 Jul 2011 19:41 #80022

2 problemas:

1º gravei um programa de tv pelo gps, achei o arquivo mas nao consigo apaga-lo, aparece uma mensagem:: o disco esta protegido contra gravação, remova a proteção ou insira outro disco. o que devo fazer??

2º qdo vou inicializar o navegador aparece a mensagem: configurar caminho da navegação. ai clico em confirmar, porem nada acontece. o que fazer??
  • tio toninho
  • Iniciante
  • tio toninho's Avatar
  • OFFLINE
  • Postagens: 5
  • Registro em: 25/06/2011
    Ult. Visita: 25/04/2012
O administrador desabilitou o acesso público de escrita.

Re: gps 707dc nao inica navegador e nao apaga arquivo de gravação de tv 14 Jul 2011 21:15 #80041

Toninho

Veja se você tem um cartão de memória removível no GPS
É possível que sim - neste caso, veja se consegue localizar uma pequenina trava na lateral do cartão. Experimente move-la para o canto aposto onde ela se encontra. Isso deve bastar para que você consiga apagar o vídeo gravado
Quanto ao caminho de navegação, se você tinha um cartão original no aparelho, é possível que o GPS estivesse utilizando o navegador gravado nele, daí a mensagem. Senão, verifique se o navegador está mesmo no cartão inserido ou se está na memória interna. Daí utilize as dicas do tópico do link abaixo para ajustar este caminho

www.gpspoint.com.br/...ualizado-em-07022011

Sk
  • Sherlock
  • Gerente
  • Sherlock's Avatar
  • OFFLINE
  • Postagens: 5958
  • Agradecimentos: 8098
  • Registro em: 04/09/2010
    Ult. Visita: 28/11/2016
Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar!
O administrador desabilitou o acesso público de escrita.

Re: gps 707dc nao inica navegador e nao apaga arquivo de gravação de tv 14 Jul 2011 22:43 #80055

oi amigao, obrigado pela dica da trava, deu certo, te agradeço muito.
sobre a navegação acontece o seguinte:
o cartao que veio com o gps eu guardei, antes copiei todos os arquivos e coloquei em outro cartao e instalei nele o igo primo, e nesse cartao ta tudo ok, porem o cartao que veio com ele com o igo 8 este é que nao esta entrando no navegador. tem alguma ideia? o interessante é que se ele funcionava pq agora que coloquei outro cartao com navegador diferente nao esta funcionando? e os 2 navegadores estao instalados nos cartoes.
  • tio toninho
  • Iniciante
  • tio toninho's Avatar
  • OFFLINE
  • Postagens: 5
  • Registro em: 25/06/2011
    Ult. Visita: 25/04/2012
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.605 seconds