Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Navegador GPS ExploSound Travando aparelho

Navegador GPS ExploSound Travando aparelho 29 Jun 2011 17:12 #77039

Caros,
boa tarde.

Adquiri um GPS ExploSound EX-4831GF com iGO 8 instalado, acontece que todos os aplicativos do equipamento funciona, mas quando vou entrar na função do navegador (GPS) o mesmo trava o aparelho e tenho que reiniciar, notei que ao tentar iniciar aparece uma tela azul, provavelmente as boas vindas do aplicativo, com a informação no canto inferior direito "INFO.PAT" e depois retorna para a tela das aplicações compelatamente travada.
Gostaria de saber se o equipamento esta com problemas ou se reinstalar o navegador já soluciona?

Obrigado!
  • marruda007
  • Iniciante
  • marruda007's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 29/06/2011
    Ult. Visita: 20/09/2013
O administrador desabilitou o acesso público de escrita.

Re: Navegador GPS ExploSound Travando aparelho 30 Jun 2011 15:00 #77202

Amigo, boa tarde.
Tente apagar a pasta SAVE e reiniciar o aparelho.
Nos comunique o resultado, por favor.

Att
GPSPoint
  • GPSPoint
  • Administrador
  • Feliz aquele que transfere o que sabe
  • GPSPoint's Avatar
  • OFFLINE
  • Postagens: 3920
  • Agradecimentos: 1655
  • Registro em: 31/12/2009
    Ult. Visita: 20/10/2016
Links mais procurados do Fórum :
- iGO 8.3.5 (My Way) Pacote 2012 : clique aqui para acessar
- iGO 8.4.3 ( Amigo ) Pacote 2012 : clique aqui para acessar
- iGO 9.6.13 (Primo) Pacote 2013 : clique aqui para acessar
Clique aqui para ajudar a manter o GPSPoint no ar !:woohoo:
O administrador desabilitou o acesso público de escrita.

  • Página:
  • 1
Time to create page: 0.238 seconds