Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: GPS sem sinal de Satélite

GPS sem sinal de Satélite 21 Mai 2011 14:57 #69600

Amigos : Compramos 3 Gps foston Mod:(FS-503DT) e por nada eles encontram sinal com o satélite . Já seguimos todas as dicas encontradas aqui no forum a respeito de configurações de navegadores e nada deu certo . Os 3 Gps não não estão mostrando as coordenadas de latitude e longitude no menu GPS INFO. Será q alguém poderia nos ajudar? Desde já agradecemos.
  • FKS
  • Iniciante
  • FKS's Avatar
  • OFFLINE
  • Postagens: 7
  • Registro em: 17/05/2011
    Ult. Visita: 11/02/2013
Última Edição: 21 Mai 2011 14:59 por FKS. Razão: erro na escrita
O administrador desabilitou o acesso público de escrita.

Re: GPS sem sinal de Satélite 21 Mai 2011 16:38 #69621

Qual o navegador que veio instalado neles?
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.

Re: GPS sem sinal de Satélite 21 Mai 2011 17:10 #69628

Eles vieram com o IGO 8.3 então desinstalamos e instalamos o Amigo mesmo assim não deu certo.
  • FKS
  • Iniciante
  • FKS's Avatar
  • OFFLINE
  • Postagens: 7
  • Registro em: 17/05/2011
    Ult. Visita: 11/02/2013
O administrador desabilitou o acesso público de escrita.

Re: GPS sem sinal de Satélite 21 Mai 2011 17:20 #69630

O Amigo está rodando? Ele entra, pelo menos?

Se sim, mude as linhas debaixo de [gps] no seu sys.txt de modo que fiquem assim:

[gps]
port=""
baud=""

Se não tiver essas linhas no seu sys.txt, acrescente no final do arquivo.

Salve, reinicie e deixe o aparelho a céu aberto (ou encostado em uma janela)
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.

Re: GPS sem sinal de Satélite 22 Mai 2011 12:04 #69787

O amigo esta rodando perfeitamente nos 3 aparelhos também fizemos estes procedimentos passados por vc nas linhas de comandos sys.txt. Demos uma volta pela cidade com os 3 e pudemos observar q eles encontram um sinal bem fraco e logo perde e trava tudo . Para vc ter idéia tiramos os cartões de memória com os mapas e mesmo assim no menu principal deles onde registra as latitudes e logitude permaneceram travados nas ultimas coordenadas q eles encontram do satélite. Estamos desconfiando de algo relacionado a Firmware ou a própria antena dos aparelhos . Poderecia ser ?. obrigado.
  • FKS
  • Iniciante
  • FKS's Avatar
  • OFFLINE
  • Postagens: 7
  • Registro em: 17/05/2011
    Ult. Visita: 11/02/2013
O administrador desabilitou o acesso público de escrita.

Re: GPS sem sinal de Satélite 22 Mai 2011 12:15 #69793

FKS,

Bom, algo importante de se fazer é tentar as primeiras conexões com o aparelho parado. Até mesmo no dia-a-dia, é sempre interessante ligar o GPS antes do carro rsrs.. Assim qdo vc sair ele já terá se conectado aos radares.

Sobre seu problema, pode sim ser algum problema de firmware. Se eles estiverem na garantia, leve até a loja onde comprou, oua alguma Assist Técnica, e peça para darem uma olhada.

Demorar para achar o sinal é aceitável até certo ponto, mas que eles travem ao se conectar é algo grave e que não se resolve com comandos no sys.txt ou outras configurações do gênero.
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.

Re: GPS sem sinal de Satélite 04 Out 2011 09:24 #96762

Cara alguem pode me ajudar meu problema eh mais ou menos isso do pessoal meu gps esta sem sinal, mas a diferença eh que meu gps pegava normalmente e agora nao sei oque aconteceu se alguem mexeu ou sei lah parou de funciona. oque sera que aconteceu?
  • OrBi
  • Iniciante
  • OrBi's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 03/10/2011
    Ult. Visita: 10/09/2012
O administrador desabilitou o acesso público de escrita.

Re: GPS sem sinal de Satélite 10 Fev 2012 19:27 #125442

OrBi escreveu:
Cara alguem pode me ajudar meu problema eh mais ou menos isso do pessoal meu gps esta sem sinal, mas a diferença eh que meu gps pegava normalmente e agora nao sei oque aconteceu se alguem mexeu ou sei lah parou de funciona. oque sera que aconteceu?

Tambem estou com o mesmo problema em meu GPS e foi depois que fiz uma atualização de radares.
  • ELSCONSULT
  • Iniciante
  • ELSCONSULT's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 20/08/2011
    Ult. Visita: 17/02/2012
O administrador desabilitou o acesso público de escrita.

Re: GPS sem sinal de Satélite 15 Fev 2012 12:56 #126489

O meu esta dando mesma coisa, mas foi quando eu troquei o Igo 8.3 dele pelo Amigo, quando coloquei amigo parou, fica so procurando sinal e não acha e depois tirei o amigo e coloquei de volta o 8.3 e tbm nao deu certo mais oq sera?
eu coloquei o 8.3 e amigo na msm memoria so em pastas diferentes, eu so troco a pasta do navegador..
  • skrotoback
  • Iniciante
  • skrotoback's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 09/02/2012
    Ult. Visita: 26/09/2012
O administrador desabilitou o acesso público de escrita.

Re: GPS sem sinal de Satélite 01 Mar 2012 10:56 #130127

Estou com este problema a mais ou menos um mês, Estava funcionando normal, aí um dia fui usar e o "carrinho" ficou parado em uma Rua que eu estava fazia uma semana, da ultima vez que eu usei ele...

Meu GPS é um MOX modelo MO-G48, rodando iGO Amigo, mas já tentei com iGO8 tambem e nada... No youtube tem um video (migre.me/87EDB) que ensina a trocar a porta de comunicação com o Satelite, eu fiz isso mas tambem não resolveu, e agora com o iGO amigo, ele fica procurando Sinal do Satelite e não encontra... Não sei mais o que fazer, vou tentar editar o tal arquivo .txt se mesmo assim não funcionar, vou descer a marreta nesse GPS! :bravo
  • Agnozys
  • Iniciante
  • Agnozys's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 29/12/2011
    Ult. Visita: 01/03/2012
O administrador desabilitou o acesso público de escrita.

Re: GPS sem sinal de Satélite 01 Mar 2012 13:39 #130175

Bom procurei bastante as soluções e achei algumas, vamos lah!
Na pas Save tem um arquivo system ai lah vc tira os numeros q tem Port, e bound se nao me engano, e deixa so as """ (aspas)
eu fiz isso e no arquivos sys da pasta principal deixei tudo '0' igual me falaram
ai bem fui pra area aberta e ele reconheceu de volta o sinal porem coloquei o endereço ele foi ate certo ponto depois perdeu o sinal de novo do aparelho e ficou so procurando sinal, oq pode ser isso?
a memoria q ta com os mapas ta com problema? ou o receptor do gps pode tbm estar com problema?
será q so o amigo q da isso?

desde ja agradeço pela ajuda!
Abraços!
  • skrotoback
  • Iniciante
  • skrotoback's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 09/02/2012
    Ult. Visita: 26/09/2012
O administrador desabilitou o acesso público de escrita.

Re: GPS sem sinal de Satélite 01 Mar 2012 15:17 #130213

@skrotoback: Tentei fazer isso que você disse, mas não funcionou.... pena... bom, hoje quando chegar em casa vou destruir esse Gps miserável, pois parece que ainda não existe solução para este problema. Vou filmar e posto pra vocês!
  • Agnozys
  • Iniciante
  • Agnozys's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 29/12/2011
    Ult. Visita: 01/03/2012
O administrador desabilitou o acesso público de escrita.

Re: GPS sem sinal de Satélite 13 Mar 2012 14:45 #133317

Tive o mesmo problema com o Gps Mox g47:

Resolvi da seguinte maneira:

Coloquei o IgoAmigo e fiz a configuração que o amigo sugeriu acima de colocar a porta em branco e a velocidade funcionou OK

Mais com o Igo normal não funciona mesmo
  • marlonmanske
  • Iniciante
  • marlonmanske's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 12/03/2012
    Ult. Visita: 17/11/2013
Última Edição: 13 Mar 2012 14:51 por marlonmanske.
O administrador desabilitou o acesso público de escrita.

GPS sem sinal de Satélite 06 Dez 2015 21:36 #252625

Gps Foston Mod: FS-503DT Placa YG-101M-V1.1

Estou tendo o mesmo problema e gostaria do Firmware dele.... Já o tenho guardado faz mais de 2 anos esperando achar o Firmware e não consigo.

Obs: Já foi feito tudo que foi falado no Fórum, só não foi atualizado o Firmware.

Grato desde já... Ronaldo
  • RonaldoMGama
  • Iniciante
  • RonaldoMGama's Avatar
  • OFFLINE
  • Postagens: 8
  • Agradecimentos: 15
  • Registro em: 26/01/2012
    Ult. Visita: 10/01/2016
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.330 seconds