Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Problema dos 10 segundos ao conectar GPS no carregado do Carro.

Problema dos 10 segundos ao conectar GPS no carregado do Carro. 21 Mai 2011 08:52 #69528

Bom dia, comprei um Powerpack GPS-4302 e qdo conecto ele no carregador do carro mesmo com o aparelho com a bateria cheia e entro no navegador ele aparece a menssagem para desligar depois de 10 segundos e eu não consigo navegar o que devo fazer para resolver este problema, pois só estou conseguindo navegar com ele desligado do carregador do carro e em viagens muito longa a bateria acaba e ele só regarrega se eu desligar o aparelho por completo.

Sou inesperiente na configuração de GPS e quero somente resolver o problema dos 10 segundos, o aparelho está com o iGO8 que veio com ele e eu só atualizei os Radares pelo Mapa Radar e os novos POI's 2011, mas o problema acontecia mesmo antes da atualização.

:)
  • asws
  • Iniciante
  • asws's Avatar
  • OFFLINE
  • Postagens: 6
  • Registro em: 06/05/2011
    Ult. Visita: 12/04/2016
O administrador desabilitou o acesso público de escrita.

Re: Problema dos 10 segundos ao conectar GPS no carregado do Carro. 21 Mai 2011 09:06 #69530

asws,
tem como vc por aqui o sys do seu gps??
  • Caio Junior
  • Galeria de Honra
  • Não mande MP, vamos resolver no forum
  • Caio Junior's Avatar
  • OFFLINE
  • Postagens: 1092
  • Agradecimentos: 913
  • Registro em: 04/04/2011
    Ult. Visita: 27/03/2013
Não mande mp para resolver suas dúvidas



Autorizado pelo autor.
O administrador desabilitou o acesso público de escrita.

Re: Problema dos 10 segundos ao conectar GPS no carregado do Carro. 21 Mai 2011 09:37 #69535

asws,

Bom dia!!!

Seja bem vindo ao Fórum!!!

Com o gps conectado no pc, via usb, clique em iGO8 > sys. Neste arquivo sys, no comando [interface] mude a linha shutdown_time=10 como abaixo:
Está assim:
[interface]
shutdown_time=10

Deixe assim:
[interface]
shutdown_time=0

Abs,

Wbjiu
  • Wbjiu
  • Galeria de Honra
  • "Não enviem Mensagens Privadas"
  • Wbjiu's Avatar
  • OFFLINE
  • Postagens: 2239
  • Agradecimentos: 839
  • Registro em: 11/09/2010
    Ult. Visita: 30/11/2016
O administrador desabilitou o acesso público de escrita.

Re: Problema dos 10 segundos ao conectar GPS no carregado do Carro. 22 Mai 2011 11:49 #69780

Valeu pelo ajuda, vou tentar fazer isto ainda esta semana e se não der certo coloco aqui o sys do meu gps, obrigado.
  • asws
  • Iniciante
  • asws's Avatar
  • OFFLINE
  • Postagens: 6
  • Registro em: 06/05/2011
    Ult. Visita: 12/04/2016
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.235 seconds