Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1
  • 2

TÓPICO: Por favor postem os resutados

Por favor postem os resutados 13 Abr 2010 21:38 #672

Caros Amigos do Fórum,

Seria muito interessante que, ao solicitar ajuda e ser atendido por algum usuário do Fórum, postassem o resultado da ajuda.
Procedendo desta maneira poderemos saber quais dicas funcionam e quais precisam ser revistas e melhoradas, ajudando em futuras consultas.

Valeu Galera, abraço.
  • Gil Lino
  • Galeria de Honra
  • ...Gentileza não é sinônimo de inferioridade...
  • Gil Lino's Avatar
  • OFFLINE
  • Postagens: 429
  • Agradecimentos: 103
  • Registro em: 23/03/2010
    Ult. Visita: 21/09/2013
Mio S555 - 1Gb Flash - 128Mb Ram - Sd Card 16Gb
Igo8, Amigo, Primo, MioMap, Destinator, Polnav, Spirit

Ajuda somente pelo Fórum
O administrador desabilitou o acesso público de escrita.

Re: Por favor postem os resutados 13 Abr 2010 22:03 #673

Boa Gil, bem lembrado.
  • Paulo Borba
  • Galeria de Honra
  • Um grande amigo.
  • Paulo Borba's Avatar
  • OFFLINE
  • Postagens: 716
  • Agradecimentos: 80
  • Registro em: 18/01/2010
    Ult. Visita: 02/04/2011
O administrador desabilitou o acesso público de escrita.

Re: Por favor postem os resutados 16 Abr 2010 11:36 #792

Excelente Gil!

Att
GPS Point
  • GPSPoint
  • Administrador
  • Feliz aquele que transfere o que sabe
  • GPSPoint's Avatar
  • OFFLINE
  • Postagens: 3927
  • Agradecimentos: 1717
  • Registro em: 31/12/2009
    Ult. Visita: 31/03/2017
Links mais procurados do Fórum :
- iGO 8.3.5 (My Way) Pacote 2012 : clique aqui para acessar
- iGO 8.4.3 ( Amigo ) Pacote 2012 : clique aqui para acessar
- iGO 9.6.13 (Primo) Pacote 2013 : clique aqui para acessar
Clique aqui para ajudar a manter o GPSPoint no ar !:woohoo:

www.tecdistribuidora.com.br
O administrador desabilitou o acesso público de escrita.

Re:Por favor postem os resutados 04 Jun 2010 03:02 #3196

Caríssimos orientadores, é com alegria que posto aqui o resultado totalmente positivo das alterações que efetuei em meu GPS orange modelo G370slim.

Na verdade ainda não "rodei" com ele no carro, mas fiz algumas simulações, que seguiram totalmente corretas. Confesso que minha vontade era entrar no carro agora, às 03.00 da manhã e testar...rs mas não farei isso.

Bom, logo no início tive problemas, com relação à resolução da tela. Em uma breve pesquisa e, claro, com a ajuda deste incrível site e seus administradores e mediadores, sanei rapidamente.

Logo após tive problemas com relação à falta de memória, o que resolvi igualmente rapidamente lendo os tópicos pertinentes.

Agora, como disse, testando tão somente em modo "simulação" vejo que meu GPS não travou e está "calibradinho", inclusive personalizado...rs..... dizendo meu nome e tudo mais....rs

Grande Abraço para todos que administram este incrível site!!!
  • Neto Correa
  • Iniciante
  • Neto Correa's Avatar
  • OFFLINE
  • Postagens: 6
  • Registro em: 02/06/2010
    Ult. Visita: 03/03/2011
O administrador desabilitou o acesso público de escrita.

Re:Por favor postem os resutados 04 Jun 2010 07:53 #3199

Olá Neto... Bom dia, caro amigo!
Ficamos realmente contentes pelas palavras e também por ter conseguido ajustar seu GPS da forma que queria.
Aqui fazemos nosso maximo para ajudar as pessoas e tambem aprender um pouco mais a cada dia.
As perguntas nos fazem evoluir neste sentido também.
Espero que volte sempre que precisar em nosso site e que conte conosco.

Att
GPS Point
  • GPSPoint
  • Administrador
  • Feliz aquele que transfere o que sabe
  • GPSPoint's Avatar
  • OFFLINE
  • Postagens: 3927
  • Agradecimentos: 1717
  • Registro em: 31/12/2009
    Ult. Visita: 31/03/2017
Links mais procurados do Fórum :
- iGO 8.3.5 (My Way) Pacote 2012 : clique aqui para acessar
- iGO 8.4.3 ( Amigo ) Pacote 2012 : clique aqui para acessar
- iGO 9.6.13 (Primo) Pacote 2013 : clique aqui para acessar
Clique aqui para ajudar a manter o GPSPoint no ar !:woohoo:

www.tecdistribuidora.com.br
O administrador desabilitou o acesso público de escrita.

Re:Por favor postem os resutados 04 Jun 2010 13:26 #3256

Bom meus queridos tecnomaniacos, na boa, kakaka

Suginte Alan: coloquei o Primo, no Bak 5002, nao funciono, aparecu um ditado que se quer continuar iria perder os meus pois y nao sei que mais

a mensagem de error e: global_cfg not found, e no raiz de navegacao fico asim: \SDMMC\Primo\HardFast.exe

pelas dubidas troquei o Data zip, mais nao aconteceu nada

porsupuste que reiniciei ele, alem de resetear, tambem nao deu

jajaja, dejei trabalho pros maniacos, mais ja te relembro que me colocaram la em Buenos Aires o primo y ele funcionaba mais nao pegaba satelites

sem mais espero uma resposta, mais sem prisa, vcs sao a mais nova geracao de malucos eletronicos e digitais, que nao podem dejar alguma coisa sem funcionar, kakaka, ¡¡¡¡¡¡¡¡¡¡PARABEMS!!!!!!!!!
  • wilper
  • Iniciante
  • wilper's Avatar
  • OFFLINE
  • Postagens: 9
  • Registro em: 07/05/2010
    Ult. Visita: 13/01/2013
O administrador desabilitou o acesso público de escrita.

Re:Por favor postem os resutados 21 Jun 2010 18:23 #5365

fez dowland do segundo link y fez todos pasos sugeridos y deu certo
so no arquivo de gps fico asim pra trabalhar
gps
port:"1"
baud:"57600"
  • wilper
  • Iniciante
  • wilper's Avatar
  • OFFLINE
  • Postagens: 9
  • Registro em: 07/05/2010
    Ult. Visita: 13/01/2013
Última Edição: 21 Jun 2010 18:25 por wilper.
O administrador desabilitou o acesso público de escrita.

Re:Por favor postem os resutados 21 Jun 2010 18:24 #5366

desculpas, meu Gps e um Bak 5002
  • wilper
  • Iniciante
  • wilper's Avatar
  • OFFLINE
  • Postagens: 9
  • Registro em: 07/05/2010
    Ult. Visita: 13/01/2013
O administrador desabilitou o acesso público de escrita.

Re:Por favor postem os resutados 21 Jun 2010 23:52 #5403

wilper,

Que bom que funcionou! Precisando, estamos à disposição.

[]s
  • Gil Lino
  • Galeria de Honra
  • ...Gentileza não é sinônimo de inferioridade...
  • Gil Lino's Avatar
  • OFFLINE
  • Postagens: 429
  • Agradecimentos: 103
  • Registro em: 23/03/2010
    Ult. Visita: 21/09/2013
Mio S555 - 1Gb Flash - 128Mb Ram - Sd Card 16Gb
Igo8, Amigo, Primo, MioMap, Destinator, Polnav, Spirit

Ajuda somente pelo Fórum
O administrador desabilitou o acesso público de escrita.

Re:Por favor postem os resutados 04 Jan 2011 18:39 #40170

ola amigo,
tenho um H-BUSTER HBD-9450 e consegui atualizado depois de varios links kebrados consegui atualizalo com um post do amigo magnumsoft que desponibilizou o software pelo 4shared.
ele e um gps muito chato nao aceita quase nada e da umas mensagens de erro,
graças aos amigos wbjiu, nascimento32 e magnumsoft e toda a familia gps point
muito obrigado
  • stenio
  • Colaborador
  • H-BUSTER HBD-9450
  • stenio's Avatar
  • OFFLINE
  • Postagens: 184
  • Agradecimentos: 3
  • Registro em: 26/12/2010
    Ult. Visita: 30/08/2015
O administrador desabilitou o acesso público de escrita.

Re:Por favor postem os resutados 21 Jan 2011 12:44 #44437

baixei e instalei o igo primo 320x240 pelo forum está funcionando mto bem, mto obg a todos q disponibilizaram os arquivos e os tira-duvidas tb. gostaria d saber q erro é esse q aparece " erro ao carregar arquivo ...naviextrascontent.xhtml"?? desde jah agradeço abraço a todos
  • osvanir
  • Iniciante
  • osvanir's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 20/01/2011
    Ult. Visita: 21/01/2011
O administrador desabilitou o acesso público de escrita.

Re:Por favor postem os resutados 01 Fev 2011 21:11 #47909

Se não me engano, neste arquivo naviextrascontent.xhtml ficam alguns links para conteúdo a ser baixado ou atualizado no site do naviextras.com, que é utilizado pelo programa Toolbox, que por sinal eu instalei aqui e ele fez gratuito e automaticamente update dos meus mapas do Brasil, POIs, e pacotes de idiomas.
Ao instalar e conectar o GPS no computador o programa reconhece ele e já faz as devidas configurações(é preciso fazer registro no site, é gratuito).
Link do Toolbox: www.naviextras.com/shop/portal/downloads

Mas com relação a mensagem, ela também apareceu para mim quando instalei o Primo, mas somente na primeira vez que abriu(ou se vc restaurar configurações originais), apenas confirma e não irá aparecer mais(creio que vc já percebeu isso) ;)
  • EricCarneiro
  • Iniciante
  • EricCarneiro's Avatar
  • OFFLINE
  • Postagens: 13
  • Registro em: 25/01/2011
    Ult. Visita: 04/03/2016
Última Edição: 01 Fev 2011 21:13 por EricCarneiro.
O administrador desabilitou o acesso público de escrita.

Re:Por favor postem os resutados 10 Mar 2011 17:56 #55421

Quero agradecer a todos do site por disponibizar atualizações que realmente funcionan e muito facil de fazer.
Estava tendo muito problema com o meu igo8 e apos atualizar aqui no site para o 8.3 fiquei muito satisfeito.
Agora consigo ser avisado sobre radares, o que nao acontecia na outra versao e os graficos do 8.3 é incrivel.
Só ainda nao consegui por os mapas em 3d, Ate aparem os predios mais em vista por cima e nao em 3d. Sei que ja ja os genios que aqui estao todos os dias irao me judar a resolver isto.
A todos o meu muito obrigado.
  • Souza Ribeiro
  • Iniciante
  • Souza Ribeiro's Avatar
  • OFFLINE
  • Postagens: 15
  • Agradecimentos: 1
  • Registro em: 06/03/2011
    Ult. Visita: 22/11/2011
O administrador desabilitou o acesso público de escrita.

Re:Por favor postem os resutados 25 Mar 2011 18:12 #58976

olá pessoal do Point..

vim apenas para agradecer por todo o conteúdo q vcs tem aki no site e administram tudo direitinho..

esse eh meu primeiro post.. vou explicar o pq.. antes de eu sair enxendo todo mundo com perguntas, eu li bastante praticamente todos os topicos e consegui resolver todos os meus problemas "sozinho"..

instalei o iGO 8.3 no TRACKER da multilaser no SD Card e ficou otimo.. atualizei mapas, radares e POI's sem nenhum problema e tbm nao tive problema com o satelite..

em um segundo SD Card instalei a ultima versão do PRIMO q esta no topo da HOME.. e nao deu nenhum problema tbm muito show o navegador.. a unica coisa ruin eh q ficou dando uns LAG.. um deley'zinho.. talves pelo GPS ser de 64mb.. tirei todos os POI's e ainda assim ficou "pesado".. entao retornei ao 8.3..

essas foram minhas experiencias por enqto..

Um abraço a todos e continuem sempre assim.!

Att. Thiago
  • thiamaral
  • Iniciante
  • thiamaral's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 06/03/2011
    Ult. Visita: 06/09/2012
O administrador desabilitou o acesso público de escrita.

Re: Por favor postem os resutados 11 Abr 2011 11:53 #62155

beleza amigão!!!
+ tenho um fonston fs-470dc, veio com igo 8.3 e card de 1g;
+ copiei todo conteudo para card de 2g, tudo ok.
+ instalei igo primo 1.2, É EXCELENTE, RECOMENDO!!!
estou aprendendo a usar todos os recursos dele, mas sei q tem mais ainda pra atualizar.
- só ficou pouco lento, prq meu gps é 64M RAM, paciência...
- qndo retira a fonte, ele não se desliga ou hiberna, permanece ligado na bateria,
fora isso, tudo ok.

todos créditos ao pessoal do site, pela dedicação!!!!
tentei outros... não tem comparação.
  • hipolito1976
  • Iniciante
  • hipolito1976's Avatar
  • OFFLINE
  • Postagens: 9
  • Registro em: 30/03/2011
    Ult. Visita: 02/03/2015
O administrador desabilitou o acesso público de escrita.

Re:Por favor postem os resutados 27 Abr 2011 17:44 #65482

Meu GPS estava ligando e desligando sozinho depois de instalar o primo 1.2 após apagar o conteudo da pasta save conforme orientação no forum está pegando normal , parabéns a todos .
  • flcrruz
  • Iniciante
  • flcrruz's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 10/03/2011
    Ult. Visita: 13/01/2014
O administrador desabilitou o acesso público de escrita.

Re: Por favor postem os resutados 10 Mai 2011 13:32 #67343

:woohoo: :woohoo:Gil Lino escreveu:
Caros Amigos do Fórum,
todo credito reservado ao ticon
a dica do debloqueio do gps powerpack 5088 boa fuciono comigo
GPS-TC5088 – TRAVA NA TELA INICIAL

Este defeito apresentado foi solucionado de seguinte maneira:

• Baixe e descompacte o arquivo www.4shared.com/file...lizacao_-_trava.html
• Copie as duas pastas em dois cartões de memória TF e identifique-os como disco1 e disco2.
• Com o GPS desligado, coloque a memória denominada “disco1”.
• Ligue o aparelho e automaticamente iniciará uma leitura do cartão, fazendo um boot no GPS. A tela ficará azul e em seguida apagará.
• Mantendo o aparelho ligado, retire o cartão de memória “disco1” e coloque o cartão “disco 2”.
• Aguarde o término da atualização.
• Será solicitada uma calibragem da tela e o aparelho voltará a funcionar.

Lembre-se que ao fazer o boot, o conteúdo do GPS será apagado. Portanto será necessário a instalação de um novo mapa (navegador).
  • chimango
  • Iniciante
  • chimango's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 16/04/2011
    Ult. Visita: 16/08/2011
O administrador desabilitou o acesso público de escrita.

Re: Por favor postem os resutados 10 Mai 2011 14:52 #67361

Certo, mas tanto esse procedimento quanto o arquivo para download irão servir para o modelo POWERPACK TD5018?
  • hick4425
  • Iniciante
  • hick4425's Avatar
  • OFFLINE
  • Postagens: 5
  • Registro em: 06/02/2011
    Ult. Visita: 09/05/2015
O administrador desabilitou o acesso público de escrita.

Re: Por favor postem os resutados 10 Mai 2011 18:17 #67382

e o link ta quebrado...:-(
  • hick4425
  • Iniciante
  • hick4425's Avatar
  • OFFLINE
  • Postagens: 5
  • Registro em: 06/02/2011
    Ult. Visita: 09/05/2015
O administrador desabilitou o acesso público de escrita.

Re: Por favor postem os resutados 29 Jul 2011 06:54 #83196

ola , desculpem a minha ignorancia, eu nao entendo nada de gps, não sei se essa pergunta ja foi respondida, mais eu não sei mais oq fazer,

tentei colocar o igo8.4 no meu mio moov m300 e quando eu ligo ele, ele aparece uma tela pedindo pra mim conectar o usb, alguem pode me ajudar???


desde ja agredeço pela atenção
  • marcelagem
  • Iniciante
  • marcelagem's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 28/07/2011
    Ult. Visita: 29/07/2011
O administrador desabilitou o acesso público de escrita.

Re: Por favor postem os resutados 08 Ago 2011 15:23 #84996

ola amigos, sou novo aqui e estou com um probleminha... meu gps traker 4.3 ta lento e legando e nem todos os endereços ele me fornece
rotas certas. alguem pode me ajudar??
  • steeve87
  • Iniciante
  • steeve87's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 30/07/2011
    Ult. Visita: 10/08/2011
O administrador desabilitou o acesso público de escrita.

Re: Por favor postem os resutados 10 Ago 2011 22:23 #85485

Boa Gil ,
é realmente fundamental que postem os resultados após tentar um procedimento.
abraços
Alê
  • apelidoale
  • Usuário Platinum
  • apelidoale's Avatar
  • OFFLINE
  • Postagens: 239
  • Registro em: 13/09/2010
    Ult. Visita: 10/08/2015
O administrador desabilitou o acesso público de escrita.

Re: Por favor postem os resutados 13 Ago 2011 12:27 #85906

Olá à todos! Sobre os resultados, o que posso dizer é que todos os navegadores, inclusive o r66 funcionaram bem. Tenho dois GPS e tanto no Aguarius Trip 3.5" quanto no Multilaser Tracker TV 5.00" todos rodaram. Lógico que só consegui seguindo as orientações dos colaboradores daqui. Até a limitação do aparelho, quanto a memória, tive ajuda na alteração do "sys.txt". (Me fez lembrar meu primeiro 386 (DOS 6.22, Win 3.11), onde eu tinha que alterar algumas linhas no "confi.sys" e "autoexec.bat" pra poder rodar alguns joguinhos toscos).
Abs. Anderson
;)
  • anjo.gama
  • Intermediário
  • anjo.gama's Avatar
  • OFFLINE
  • Postagens: 60
  • Agradecimentos: 11
  • Registro em: 09/07/2011
    Ult. Visita: 12/04/2016
Aquarius Trip 3.5"
TrackerTv 5"
Apontador Slimway 3.5"
Apontador T500
O administrador desabilitou o acesso público de escrita.

Re: Por favor postem os resutados 16 Ago 2011 23:04 #86507

Olá. Me cadastrei hoje no site. Vcs estão de parabéns. Mas gostaria de uma orientação. Estou tentando baixar o IGO 8.3. Os links dos sites que vcs postaram aqui todos estão informando que "este arquivo não está mais disponível". Vcs poderiam me ajudar? Como faço para baixar o arquivo?
Abs
Edilson
  • edilandi
  • Iniciante
  • edilandi's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 16/08/2011
    Ult. Visita: 20/06/2013
O administrador desabilitou o acesso público de escrita.

Re: Por favor postem os resutados 16 Ago 2011 23:24 #86510

edilandi escreveu:
Olá. Me cadastrei hoje no site. Vcs estão de parabéns. Mas gostaria de uma orientação. Estou tentando baixar o IGO 8.3. Os links dos sites que vcs postaram aqui todos estão informando que "este arquivo não está mais disponível". Vcs poderiam me ajudar? Como faço para baixar o arquivo?
Abs
Edilson

Tente de novo!
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4076
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.

Re: Por favor postem os resutados 17 Ago 2011 03:00 #86565

Agradeço a orientação. Consegui baixar o arquivo "Guga.rar". Aproveitando o ensejo gostaria de saber se é vantagem instalar o IGO 8.3.
Adquiri um GPS Tomtom one 130. Se instalar o IGO será que perderei alguma funcionalidade do programa original? O IGO tem mais vantagens?
Atenciosamente
Edilson
  • edilandi
  • Iniciante
  • edilandi's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 16/08/2011
    Ult. Visita: 20/06/2013
O administrador desabilitou o acesso público de escrita.

Re: Por favor postem os resutados 21 Ago 2011 22:00 #87561

Prezado Chimango; o lingue que vc postou não existe seguindo o 4shared confira se é esse www.4shared.com?file...lizacao _-_trava.html. Por hora so tenho a agradecer
  • gpaulino
  • Iniciante
  • gpaulino's Avatar
  • OFFLINE
  • Postagens: 6
  • Registro em: 14/08/2011
    Ult. Visita: 27/06/2017
O administrador desabilitou o acesso público de escrita.

duvidaa 22 Ago 2011 12:46 #87667

comprei um gps x3 usado e não veio com cartão de memoria, o que tenho que fazer para navegar? quando coloco no navegador ele não abre ;x póde meajudar por favor ?
  • glo
  • Iniciante
  • glo's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 22/08/2011
    Ult. Visita: 25/08/2011
O administrador desabilitou o acesso público de escrita.

ajuda 22 Ago 2011 12:49 #87668

por favor pode me ajudar ?
  • glo
  • Iniciante
  • glo's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 22/08/2011
    Ult. Visita: 25/08/2011
O administrador desabilitou o acesso público de escrita.

Re: Por favor postem os resutados 26 Ago 2011 20:09 #88533

testei esta noite o gps, quase tudo certo...

fica mudo, mas somente quando ligo/desligo o aparelho, mas só vou em:
"mais/opções/sons e avisos/" apenas clico no botão de ajuste do volume e fica normal;

copiei os POIS do outro navegador para a pata: "save/user.upoi", estão lá, mas não apareceram no mapa.
abri com bloco de notas, copiei e colei... se puderem passar dica como corrigir, agradeço desde já.

apenas lembrando...
+ tenho um fonston fs-470dc, 64M RAM, veio com igo 8.3 e card de 1g;
+ copiei a pasta "COMPLETO", para um card de 4G.
+configurei caminho da navegação para O "AMIGO.EXE" (v8.4.3.0)

méritos à equipe do site!!!!
1abraço, até mais!!!
  • hipolito1976
  • Iniciante
  • hipolito1976's Avatar
  • OFFLINE
  • Postagens: 9
  • Registro em: 30/03/2011
    Ult. Visita: 02/03/2015
Última Edição: 26 Ago 2011 20:10 por hipolito1976.
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
  • 2
Time to create page: 1.006 seconds