Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: help!

help! 30 Mar 2011 06:30 #60039

caros colegas por favor me ajudem, tenho duas perguntas:
1) meu gps está configurado para aviso de radar só que quando estou na rua com ele, não aparece no mapa os radares.
2) quando faço a rota o caminho não fica de outra cor das demais ruas.

O que fazer?
  • jlvfeitosa
  • Iniciante
  • jlvfeitosa's Avatar
  • OFFLINE
  • Postagens: 29
  • Registro em: 19/03/2011
    Ult. Visita: 31/07/2011
O administrador desabilitou o acesso público de escrita.

Re:help! 30 Mar 2011 06:51 #60043

Ele da aviso sonoro dos radares ?
Voce tem o arquivo de radares na pasta: Content> speedcam ?


Abraço
  • manreis
  • Colaborador
  • Leia - Releia - Pense e Tente
  • manreis's Avatar
  • OFFLINE
  • Postagens: 614
  • Agradecimentos: 122
  • Registro em: 06/01/2011
    Ult. Visita: 20/05/2011
O administrador desabilitou o acesso público de escrita.

Re:help! 30 Mar 2011 07:11 #60055

Olá ! obrigado pela ajuda. existe a pasta e não dá o aviso sonoro.

Grato,
jlvfeitosa
  • jlvfeitosa
  • Iniciante
  • jlvfeitosa's Avatar
  • OFFLINE
  • Postagens: 29
  • Registro em: 19/03/2011
    Ult. Visita: 31/07/2011
O administrador desabilitou o acesso público de escrita.

Re:help! 30 Mar 2011 07:56 #60061

Dentro da pasta tem algum arquivo speedcam.txt?
  • manreis
  • Colaborador
  • Leia - Releia - Pense e Tente
  • manreis's Avatar
  • OFFLINE
  • Postagens: 614
  • Agradecimentos: 122
  • Registro em: 06/01/2011
    Ult. Visita: 20/05/2011
O administrador desabilitou o acesso público de escrita.

Re:help! 30 Mar 2011 08:28 #60067

sim!
  • jlvfeitosa
  • Iniciante
  • jlvfeitosa's Avatar
  • OFFLINE
  • Postagens: 29
  • Registro em: 19/03/2011
    Ult. Visita: 31/07/2011
O administrador desabilitou o acesso público de escrita.

Re:help! 30 Mar 2011 08:48 #60070

jlvfeitosa,

Por favor, nos indique qual o navegador que está usando, bem como a skin que selecionou para uso...
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.

Re:help! 30 Mar 2011 08:58 #60073

jlvfeitosa

Não sei se voce esta simulando o percurso, caso afirmativo só vai aparecer os radares mas não vai ter audio.
  • manreis
  • Colaborador
  • Leia - Releia - Pense e Tente
  • manreis's Avatar
  • OFFLINE
  • Postagens: 614
  • Agradecimentos: 122
  • Registro em: 06/01/2011
    Ult. Visita: 20/05/2011
O administrador desabilitou o acesso público de escrita.

Re:help! 30 Mar 2011 09:46 #60079

não estou simulando é quando faço a rota com destino, tem sinal de gps. o meu gps é um igo8.3 o skin eu não sei como ver. já dei resete e continua a mesma coisa.

grato,
jlvfeitosa
  • jlvfeitosa
  • Iniciante
  • jlvfeitosa's Avatar
  • OFFLINE
  • Postagens: 29
  • Registro em: 19/03/2011
    Ult. Visita: 31/07/2011
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.316 seconds