Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: audio baixo

audio baixo 22 Mar 2011 09:46 #58182

Olá, estou com um problema no meu gps, o som dele esta muito baixo, ja fiz de tudo que encontrei no forum, instalei e desistalei o igo umas 5 vezes e nada, oque fazer, estou com o igo 8.3, gps apontador slimway 2.0.
  • gustavo.mion
  • Iniciante
  • gustavo.mion's Avatar
  • OFFLINE
  • Postagens: 8
  • Registro em: 22/02/2011
    Ult. Visita: 20/09/2016
O administrador desabilitou o acesso público de escrita.

Re: audio baixo 22 Mar 2011 09:49 #58187

Boa tarde, gustavo.mion

Apenas um lembrete, muitas vezes o volume de áudio não depende só do navegador, verifique no menu inicial do gps como está o nivel de volume em sons.

MTX
  • Mistter X
  • Usuário Platinum
  • Mistter X's Avatar
  • OFFLINE
  • Postagens: 707
  • Agradecimentos: 12
  • Registro em: 23/01/2011
    Ult. Visita: 24/03/2011
Última Edição: 22 Mar 2011 09:50 por Mistter X.
O administrador desabilitou o acesso público de escrita.

Re: audio baixo 22 Mar 2011 09:56 #58193

sim, ja verifiquei também, mas nada muda.
  • gustavo.mion
  • Iniciante
  • gustavo.mion's Avatar
  • OFFLINE
  • Postagens: 8
  • Registro em: 22/02/2011
    Ult. Visita: 20/09/2016
O administrador desabilitou o acesso público de escrita.

Re: audio baixo 22 Mar 2011 10:03 #58195

OK Gustavo,

Faça o seguinte teste: Plugue um fone de ouvido e verifique se o som está normal, ou se seu gps tiver a opção FM experimente ela também, se nos dois casos o som tiver intensidade normal, provávelmente a causa poderá ser o alto falante.

MTX
  • Mistter X
  • Usuário Platinum
  • Mistter X's Avatar
  • OFFLINE
  • Postagens: 707
  • Agradecimentos: 12
  • Registro em: 23/01/2011
    Ult. Visita: 24/03/2011
O administrador desabilitou o acesso público de escrita.

Re: audio baixo 22 Mar 2011 11:01 #58212

Amigos gustavo. mion e mistter X, eu estava com esse mesmo problema, daí experimentei essas configurações, indicadas pelo amigo Sherlock, que devem ser acrescentadas na pasta sys do navegador:

[dynamiccompressor]
a0=56806
compressor=1
gain=12
ratio=9
thrs=24703

Depois que eu salvei a alteração e reiniciei os gps, o som ficou muito mais alto. Pode ser que resolva o problema do Gustavo. Um abraço pra vcs.
  • Tiago Casado
  • Colaborador
  • Tiago Casado's Avatar
  • OFFLINE
  • Postagens: 378
  • Agradecimentos: 38
  • Registro em: 03/02/2011
    Ult. Visita: 17/02/2015
Navcity NC500
Apontador Slimway TV
Garmin 2565 LT + NuMaps Lifetime
O administrador desabilitou o acesso público de escrita.

Re: audio baixo 22 Mar 2011 11:07 #58213

Poxa, eu tenho este mesmo aparelho e nunca tive problema de áudio baixo, salvo o bug existente no IGO Amigo que vira e mexe, quando reiniciado, volta a operar com o som zerado... rs

Aproveitando a tua dúvida, recentemente tive problema com o auto-faltante deste aparelho. Com apenas 3 meses de uso ele bichou de vez e tive que levá-lo na assistência técnica localizada na avenida Jabaquara, zona sul de Sampa.
  • delhmc
  • Colaborador
  • delhmc's Avatar
  • OFFLINE
  • Postagens: 372
  • Agradecimentos: 5
  • Registro em: 16/01/2011
    Ult. Visita: 14/04/2016
Última Edição: 22 Mar 2011 11:09 por delhmc.
O administrador desabilitou o acesso público de escrita.

Re:audio baixo 22 Mar 2011 18:37 #58320

Ok, obrigado pela ajuda, o falante esta normal, eu tenho a impressão de que o som ficou baixo apos ter mudado o programa original que era o igo também, mas uma mais fraquinho, ja tentei iserir os comando que o amigo tiago passou mas não adiantou, não sei se pode ser algum problema com a skim ou a voz gabriela tts, eu tenho um pouco de dificuldade em ouvir em ruas barulhentas, com transito e teho que fechar o vidri do carro, rsrsrs, valeu pela ajuda, abraços...
  • gustavo.mion
  • Iniciante
  • gustavo.mion's Avatar
  • OFFLINE
  • Postagens: 8
  • Registro em: 22/02/2011
    Ult. Visita: 20/09/2016
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.240 seconds