Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: demora

demora 20 Fev 2011 12:08 #52076

OI, pessoal.

Alguém pode me ajudar?

Toda vez que ligo meu GPS, ele entra na ultima rota, coloco o novo endereço e ele demora muito, as vezes muito pra se conectar e começar a me dar as coordenadas para o destino que eu acabei de inserir. Se eu ficar parado, geralmente nada acontece, então tenho que ficar andando com o carro até a "Gabriela acordar."

Alguém sabe de algo a respeito?
Obrigado,
Nivio
  • Nivio
  • Iniciante
  • Nivio's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 21/01/2011
    Ult. Visita: 24/04/2011
O tópico foi trancado.

Re: demora 20 Fev 2011 17:48 #52126

Nivio;

Qdo vc chega ao destino da última rota vc deve responder q já chegou ao destino para ele apagar a rota.
Quanto a demora para a "Gabriela cordar" é devido a conexão c/ o satélite, leia este tópico:
www.gpspoint.com.br/...r-sinal-satelite-igo
  • Benemar
  • Galeria de Honra
  • Benemar's Avatar
  • OFFLINE
  • Postagens: 584
  • Agradecimentos: 46
  • Registro em: 18/06/2010
    Ult. Visita: 03/08/2014
GPS: BAK 7007
Navegador: iGo Primo v2.0

Benemar Tarifa
Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !
O tópico foi trancado.

Re: demora 23 Fev 2011 13:26 #52575

Obrigado pela resposta Benemar. Vou tentar. Tenho um Fostom com Igo My way.
Na verdade nunca reparei que existia a opção de responder que já cheguei ao destino.
Depois te falo se funcionou.
Thanks.
  • Nivio
  • Iniciante
  • Nivio's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 21/01/2011
    Ult. Visita: 24/04/2011
O tópico foi trancado.
  • Página:
  • 1
Time to create page: 0.246 seconds