Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Listras na tela do GPS

Listras na tela do GPS 07 Fev 2011 20:02 #49429

Tenho um GPS Mio M400 há menos de 1 mês. Está acontecendo que estão aparecendo umas listras brancas na parte superior da tela. Cada vez aparece mais. Alguém já passou por isso? Alguém sabe me dizer que tipo de problema pode ser?
  • fernandabh
  • Iniciante
  • fernandabh's Avatar
  • OFFLINE
  • Postagens: 3
  • Registro em: 26/01/2011
    Ult. Visita: 18/12/2011
O administrador desabilitou o acesso público de escrita.

Re:Listras na tela do GPS 07 Fev 2011 20:45 #49444

Geralmente isto é problema do visor.

Mas me diga uma coisa, acontece no menu original do GPS ou só quando você entra no software de navegação?

Dicas:

-Tente baixar o brilho da tela, pois ela pode estar c/ brilho alto e assim causando os ''riscos'' na tela.
-Tente fazer uma calibração da tela, geralmente está no menu original do aparelho.

Lembrando: Você comprou a menos de um mês, ou seja, seu aparelho ainda está na garantia. Leve-o até o local de compra e informe o problema para que o aparelho seja arrumado na garantia.
  • Rafael_xD
  • Intermediário
  • Jaraguá do Sul -SC
  • Rafael_xD's Avatar
  • OFFLINE
  • Postagens: 91
  • Agradecimentos: 245
  • Registro em: 15/01/2011
    Ult. Visita: 03/06/2014
Airis E435.
Hardware: Memória RAM 128 mb ddr2 / Processador 468 MHz - 4.3'
Software: Windows Core 5.0 + Igo 8.3.2 (Mapa NavTeQ 2011) radares do maparadar.com - Atualizados semanalmente.
O administrador desabilitou o acesso público de escrita.

Re:Listras na tela do GPS 07 Fev 2011 21:03 #49449

Ele fica o tempo todo, no menu original, no programa de navegação, o tempo todo. Já calibrei, mas não adiantou nada. Vou tentar abaixar o brilho. Obrigada, Rafael!
  • fernandabh
  • Iniciante
  • fernandabh's Avatar
  • OFFLINE
  • Postagens: 3
  • Registro em: 26/01/2011
    Ult. Visita: 18/12/2011
O administrador desabilitou o acesso público de escrita.

Re:Listras na tela do GPS 08 Fev 2011 09:03 #49515

De nada.
Caso não resolva envie o mesmo para a assistencia técnica (garantia)
  • Rafael_xD
  • Intermediário
  • Jaraguá do Sul -SC
  • Rafael_xD's Avatar
  • OFFLINE
  • Postagens: 91
  • Agradecimentos: 245
  • Registro em: 15/01/2011
    Ult. Visita: 03/06/2014
Airis E435.
Hardware: Memória RAM 128 mb ddr2 / Processador 468 MHz - 4.3'
Software: Windows Core 5.0 + Igo 8.3.2 (Mapa NavTeQ 2011) radares do maparadar.com - Atualizados semanalmente.
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.414 seconds