Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: problema no gps

problema no gps 05 Fev 2011 19:43 #48951

alguém pode me ajudar o meu gps é o avn 9699 h buster e eu apaguei tudo dele qual o meu programa para eu baixar nele , e se tem com aviso de radares pois o que veio não tinha uma porcaria !!!!!!! obrigado
  • handersonmatos
  • Iniciante
  • handersonmatos's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 05/02/2011
    Ult. Visita: 16/02/2011
O administrador desabilitou o acesso público de escrita.

Re: problema no gps 05 Fev 2011 19:55 #48953

handersonmatos seja bem-vindo ao fórum, na seção de links tem vários navegadores e aí vc pode escolher um e baixar. aproveita e assista um vídeo explicado como instalar o navegador. o vídeo veja aqui:

www.gpspoint.com.br/home/40-igo/59-igo

vlw fwi, Holmes :)
  • Holmes
  • Colaborador
  • ...um eterno aprendiz!...
  • Holmes's Avatar
  • OFFLINE
  • Postagens: 344
  • Agradecimentos: 2
  • Registro em: 22/12/2010
    Ult. Visita: 26/04/2011
Antes de perguntar faça uma pesquisa!
Dúvidas privadas, não respondo. Use o fórum!
Regras do fórum: gpspoint.com.br/forum/rules
openSUSE Brasil: www.susebr.org/forum/
GPS Airis T935 iGO 8.3.2 e 8.3.4
O administrador desabilitou o acesso público de escrita.

Re: problema no gps 05 Fev 2011 20:10 #48956

Pessoal, Boa noite

Estou com um problema muito estranho no meu gps. Não utilizo a memória interna, apenas o cartão de memória. Meu gps está chiando muito, todos os navegadores. Já formatei o cartão de memória, reinstaleis os três navegadores novamente do Zero e o chiado continua. O que pode está acontecendo???

Abraço a todos.
  • lucantun
  • Iniciante
  • lucantun's Avatar
  • OFFLINE
  • Postagens: 34
  • Registro em: 31/12/2010
    Ult. Visita: 13/12/2012
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.250 seconds