Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Foston SS430 (Dúvidas)

Foston SS430 (Dúvidas) 20 Jan 2011 12:56 #44230

Olá,

Usuários e Administradores,

Eu sou novo no site e não sei nada sobre GPS.
Essa semana adquiri de um colega um aparelho Foston SS 430, ele veio formatado, vazio, sem mapas e sem qualquer arquivo do sistema.

Tentando resolver só, segui os passos de como instalar o iGO.
Antes, nao conseguia acessar o menu Navegação, mas agora, consigo, porém, abrem-se tres ícones sem nome, que não consgo acessar.

Enfim, gostaria de saber, quais os arquivos padrões (system/shell/gps.ini) para eu poder fazer meu aparelho funcionar.

Grato desde já.
  • adsoncardoso
  • Iniciante
  • adsoncardoso's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 20/01/2011
    Ult. Visita: 20/01/2011
O administrador desabilitou o acesso público de escrita.

Re: Foston SS430 (Dúvidas) 20 Jan 2011 13:12 #44235

caro amigo

bem vindo ao forum,

embora eu não tenha pego ainda esse modelo, eu conheço bem essa marca. e me baseando nos outros modelos da Foston que eu já peguei acredito que não seja dificil resolver o seu problema.

vc precisa baixar o igo8.3 da nossa central de download de preferencia o igo8.3 leve.

siga essa video aula
www.gpspoint.com.br/home/40-igo/59-igo
  • MuraskiGO
  • Usuário Platinum
  • MuraskiGO's Avatar
  • OFFLINE
  • Postagens: 489
  • Agradecimentos: 25
  • Registro em: 26/10/2010
    Ult. Visita: 29/03/2011
O administrador desabilitou o acesso público de escrita.

Re: Foston SS430 (Dúvidas) 20 Jan 2011 13:24 #44240

Obrigado pela rapidez na resposta,

Eu ja fiz esse download inclusive, hoje mesmo.

segui os passos e estou com o mesmo problema.
  • adsoncardoso
  • Iniciante
  • adsoncardoso's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 20/01/2011
    Ult. Visita: 20/01/2011
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.235 seconds