Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: fiz coisa errada

fiz coisa errada 19 Jan 2011 13:50 #43915

Olá! tinha conectado o meu GPS ROADSTAR NO PC ATRAVÉS DO ACTIVESYNC SÓ QUE ACABEI MEXENDO NA PASTA RESIDENT/FLASH E TALVES NA PASTA WINDOWS CE, AGORA O PC NÃO RECONHECE MAIS O GPS O QUE FAÇO PARA ACERTAR ISSO AGORA.
oBRIGADO
  • barra velha
  • Intermediário
  • barra velha's Avatar
  • OFFLINE
  • Postagens: 57
  • Agradecimentos: 1
  • Registro em: 31/12/2010
    Ult. Visita: 17/05/2015
O administrador desabilitou o acesso público de escrita.

Re: fiz coisa errada 19 Jan 2011 13:58 #43921

Barra Velha

Primeiro passo certificar se a porta USB está operante, depois verificar o cabo e o conector mini USB (femea) no GPS, as vezes no RoadStar os pinos de contato ficam amassados.


Marolla
  • Marolla
  • Usuário Prata
  • Marolla's Avatar
  • OFFLINE
  • Postagens: 149
  • Agradecimentos: 2
  • Registro em: 19/01/2011
    Ult. Visita: 26/04/2011
O administrador desabilitou o acesso público de escrita.

Re: fiz coisa errada 19 Jan 2011 14:16 #43928

Olá amigo esta tudo certinho mas não há sinal algum no pc do dispositivo móvel
Barra velha
  • barra velha
  • Intermediário
  • barra velha's Avatar
  • OFFLINE
  • Postagens: 57
  • Agradecimentos: 1
  • Registro em: 31/12/2010
    Ult. Visita: 17/05/2015
O administrador desabilitou o acesso público de escrita.

Re: fiz coisa errada 19 Jan 2011 14:33 #43938

Barra Velha.

Seria interessante fazer um teste na porta USB, conecte um outro disposito como um Pen Drive por exe... e vê se o PC reconhece ele.

Marolla
  • Marolla
  • Usuário Prata
  • Marolla's Avatar
  • OFFLINE
  • Postagens: 149
  • Agradecimentos: 2
  • Registro em: 19/01/2011
    Ult. Visita: 26/04/2011
O administrador desabilitou o acesso público de escrita.

Re: fiz coisa errada 19 Jan 2011 14:41 #43942

Olá Marolla a conexão cabo usb esta tudo certinho, quando coloco cabodo gps no pc, fica fazendo uns bip e ai entro em meu computador e as vezes aparece um ícone do dispositivo móvel mas clico em abrir e não aparece nada
Obrigado
  • barra velha
  • Intermediário
  • barra velha's Avatar
  • OFFLINE
  • Postagens: 57
  • Agradecimentos: 1
  • Registro em: 31/12/2010
    Ult. Visita: 17/05/2015
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.382 seconds