Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Mio S505 desbloqueado, mas o iGO8 não copia as pastas.

Mio S505 desbloqueado, mas o iGO8 não copia as pastas. 30 Dez 2010 09:37 #39291

Fiz o desbloqueio no MIO S505 mas não consigo instalar totalmente o lGO8.3, as pastas que contem o conteúdo de comandos não instalam, preciso da ajuda de vcs., grato.
  • Dadagiba
  • Iniciante
  • Dadagiba's Avatar
  • OFFLINE
  • Postagens: 4
  • Registro em: 27/12/2010
    Ult. Visita: 30/03/2013
O administrador desabilitou o acesso público de escrita.

Re:Mio S505 desbloqueado, mas o iGO8 não copia as pastas. 30 Dez 2010 13:05 #39352

Dadagiba,

"as pastas que contem o conteúdo de comandos não instalam"

Como assim? Há alguma mensagem de erro? O que acontece? esta instalação é apenas cópia simples de arquivos. Há espaço suficiente no GPS?

Você pode dar mais detalhes do que está acontecendo?

Abraços,
Bruno.
  • BrunoBL
  • Gerente
  • Joinville - SC
  • BrunoBL's Avatar
  • OFFLINE
  • Postagens: 5070
  • Agradecimentos: 1616
  • Registro em: 11/06/2010
    Ult. Visita: 07/12/2016
Toda ajuda é feita via fórum. Não envie pedido de ajuda por mensagem privativa.
Clique aqui para ajudar a manter o GPSPoint no ar
O administrador desabilitou o acesso público de escrita.

Re:Mio S505 desbloqueado, mas o iGO8 não copia as pastas. 30 Dez 2010 19:46 #39415

Dadagiba,

eu atualizei um mio c310 ontem. acredito que seja o mesmo procedimento.

especifique melhor o procedimento que vc já realizou para possamos ajuda-lo ;)
  • MuraskiGO
  • Usuário Platinum
  • MuraskiGO's Avatar
  • OFFLINE
  • Postagens: 489
  • Agradecimentos: 25
  • Registro em: 26/10/2010
    Ult. Visita: 29/03/2011
O administrador desabilitou o acesso público de escrita.

Re:Mio S505 desbloqueado, mas o iGO8 não copia as pastas. 30 Dez 2010 20:46 #39434

Pois é, fiz o desbloqueio (materia sugerida pelo nosso companheiro XikinSantos para o s555 na seção DESBLOQUEIO) deu tudo certo no desbloqueio. O procedimento para a instalação do ícone no Desktop também deu certo.
No cartão de memória (SD) de 2 gb, fiz a cópia do iGO8, dentro da pasta Application Data (COPIAR E COLAR), não sei se este procedimento é certo porque ao ligar o GPS as pastas ficam sem o conteúdo, o mesmo acontece com o IGO amigo, como devo proceder? obrigado
  • Dadagiba
  • Iniciante
  • Dadagiba's Avatar
  • OFFLINE
  • Postagens: 4
  • Registro em: 27/12/2010
    Ult. Visita: 30/03/2013
Última Edição: 31 Dez 2010 05:42 por Dadagiba. Razão: erro no nome do nosso companheiro de forum
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.276 seconds