Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: perdido

perdido 22 Dez 2010 20:15 #37888

:angry: Pessoal adquiri hoje um foston fs-441B, to levando o maior pau, tha dificil de configurar pois as teclas nao respondem direito dou o toque em uma e acaba ligando outra, ahi tenho que ficar procurando por toda a tela onde vai funcionar a opção que desejo, alguem saberia me dizer onde concerto isso??

me ajudem
  • Iniciante
  • Iniciante
  • Iniciante's Avatar
  • OFFLINE
  • Postagens: 10
  • Registro em: 23/12/2010
    Ult. Visita: 26/09/2013
O administrador desabilitou o acesso público de escrita.

Re: perdido 22 Dez 2010 20:25 #37893

amigo seu gps deve estar com a configuracao de tela desconfigurada envie o q vc esta fazendo pra nos temos conhecimento do erro ok
  • rafaela10
  • Iniciante
  • rafaela10's Avatar
  • OFFLINE
  • Postagens: 20
  • Agradecimentos: 1
  • Registro em: 21/12/2010
    Ult. Visita: 23/12/2010
O administrador desabilitou o acesso público de escrita.

Re: perdido 22 Dez 2010 20:31 #37898

vejamos: na tela onde aparece navegaçao, livro, imagens etc, quando escolho a opçao ajuste o que abre eh a opção livro, quer dizer dou o toque em um icone e outro fica azul como se o toque tivesse sido dado nele, rsrs coisa de loko
  • Iniciante
  • Iniciante
  • Iniciante's Avatar
  • OFFLINE
  • Postagens: 10
  • Registro em: 23/12/2010
    Ult. Visita: 26/09/2013
O administrador desabilitou o acesso público de escrita.

Re: perdido 22 Dez 2010 20:34 #37899

na sua tela na hora em que vc liga seu gps aparece o que exemplo navegacao e que mais livro tem a opcao ajuste ai na tela
  • rafaela10
  • Iniciante
  • rafaela10's Avatar
  • OFFLINE
  • Postagens: 20
  • Agradecimentos: 1
  • Registro em: 21/12/2010
    Ult. Visita: 23/12/2010
O administrador desabilitou o acesso público de escrita.

Re:perdido 22 Dez 2010 20:35 #37901

Iniciante,

Não conheço seu aparelho, mas veja se nessas opções iniciais (talvez tenha algum item chamado Ferramentas, por exemplo) vc consegue achar um item CALIBRAÇÃO, que serve pra corrigir esse problema
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.

Re:perdido 22 Dez 2010 20:36 #37902

plot o aparelho dele esta instalado o wince5 cara
  • rafaela10
  • Iniciante
  • rafaela10's Avatar
  • OFFLINE
  • Postagens: 20
  • Agradecimentos: 1
  • Registro em: 21/12/2010
    Ult. Visita: 23/12/2010
O administrador desabilitou o acesso público de escrita.

Re:perdido 22 Dez 2010 20:37 #37904

exemplo o q vem istalado nos gps da multilaser e os foston
  • rafaela10
  • Iniciante
  • rafaela10's Avatar
  • OFFLINE
  • Postagens: 20
  • Agradecimentos: 1
  • Registro em: 21/12/2010
    Ult. Visita: 23/12/2010
O administrador desabilitou o acesso público de escrita.

Re: perdido 22 Dez 2010 20:39 #37906

tem sim, para eu conseguir acessar essa opçao eu tenho que dar o toque no icone que fica ao lado do sinal de carga da bateria, ja consegui abrir a opcao ajustes
  • Iniciante
  • Iniciante
  • Iniciante's Avatar
  • OFFLINE
  • Postagens: 10
  • Registro em: 23/12/2010
    Ult. Visita: 26/09/2013
O administrador desabilitou o acesso público de escrita.

Re: perdido 22 Dez 2010 20:41 #37910

e ai qual e sua duvida agora e so fala que estamos aki pra ajudar blz
  • rafaela10
  • Iniciante
  • rafaela10's Avatar
  • OFFLINE
  • Postagens: 20
  • Agradecimentos: 1
  • Registro em: 21/12/2010
    Ult. Visita: 23/12/2010
O administrador desabilitou o acesso público de escrita.

Re:perdido 22 Dez 2010 20:41 #37911

isso mesmo cara
  • rafaela10
  • Iniciante
  • rafaela10's Avatar
  • OFFLINE
  • Postagens: 20
  • Agradecimentos: 1
  • Registro em: 21/12/2010
    Ult. Visita: 23/12/2010
O administrador desabilitou o acesso público de escrita.

Re:perdido 22 Dez 2010 20:42 #37912

sim existe a opcao calibração, mas nao consigo fazer nada diferente nela, apenas um X que consigo mover ele para os quatro cantos da tela e volta para o centro, inclusive nem tem opcao pra sair dessa calibração "tela"
  • Iniciante
  • Iniciante
  • Iniciante's Avatar
  • OFFLINE
  • Postagens: 10
  • Registro em: 23/12/2010
    Ult. Visita: 26/09/2013
O administrador desabilitou o acesso público de escrita.

Re:perdido 22 Dez 2010 20:48 #37915

Iniciante,

É exatamente essa a tela de calibração.. vc tem que clicar em cima dos X nos 4 cantos e depois no centro.. Geralmente, ao clicar no X do centro ele já sai da tela de calibração...

Se no seu caso não está, então reinicie o aparelho após o clique no centro...
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
Última Edição: 22 Dez 2010 20:50 por plot_aqa.
O administrador desabilitou o acesso público de escrita.

Re:perdido 22 Dez 2010 20:49 #37916

Quando estiver nessa tela de calibração, de preferencia usando a "caneta touch" que vem no seu aparelho ou uma outra caneta qualquer, mantenha pressionado o centro do X até que ele mude sozinho para os quatro cantos da tela. Você deve fazer isso em todos os pontos em que ele parar. Apos a calibração bem feita ele salva e sai sozinho dessa opção.
  • Adailton Jr.
  • Moderador
  • "Leia e tente que você consegue!!!"
  • Adailton Jr.'s Avatar
  • OFFLINE
  • Postagens: 743
  • Agradecimentos: 1457
  • Registro em: 24/09/2010
    Ult. Visita: 09/12/2016
"Feliz aquele que transfere o que sabe e aprende o que ensina"

:!Clique aqui, faça sua doação de qualquer valor, e ajude a manter o GPSPoint no ar !!!:!
O administrador desabilitou o acesso público de escrita.

Re:perdido 22 Dez 2010 20:58 #37917

algo de podre no reino, fiz o processo duas X e continua, clica uma opção abre outra
  • Iniciante
  • Iniciante
  • Iniciante's Avatar
  • OFFLINE
  • Postagens: 10
  • Registro em: 23/12/2010
    Ult. Visita: 26/09/2013
O administrador desabilitou o acesso público de escrita.

Re:perdido 22 Dez 2010 21:05 #37921

fiz o processo 2 x e continua nao atendendo os comandos, isso eh clica em um abre outro, nao está aceitando configuração pelo jeito - chega inclusive a dar a mensagem que a calibraçao foi bem sucedida - da uma espera de 30 seg e ahi sai fora - já até desliguei o aparelho mas nao está adiantando -
  • Iniciante
  • Iniciante
  • Iniciante's Avatar
  • OFFLINE
  • Postagens: 10
  • Registro em: 23/12/2010
    Ult. Visita: 26/09/2013
O administrador desabilitou o acesso público de escrita.

Re:perdido 22 Dez 2010 21:12 #37923

tenta dar um reset nele ai mano ja fez isso e aguarda alguns minutos ok
  • rafaela10
  • Iniciante
  • rafaela10's Avatar
  • OFFLINE
  • Postagens: 20
  • Agradecimentos: 1
  • Registro em: 21/12/2010
    Ult. Visita: 23/12/2010
O administrador desabilitou o acesso público de escrita.

Re:perdido 22 Dez 2010 21:23 #37927

problema resolvido feras, obrigado pela ajuda - após fazer o X iniciar pelo centro e rolar os quatro cantos, sai sozinho da tela e salva a calibração, caso nao saia na primeira que foi o meu caso, continuei mais algumas vezes até aparecer a mensagem de bem sucedida, ahi tem que dar um toque em qualquer lugar da tela pra confirmar e sair pro menu.

grato a todos
  • Iniciante
  • Iniciante
  • Iniciante's Avatar
  • OFFLINE
  • Postagens: 10
  • Registro em: 23/12/2010
    Ult. Visita: 26/09/2013
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.301 seconds