Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Travou

Travou 02 Nov 2010 14:39 #24787

Comprei um GPS marca MIDI Japan modelo 4329 e depois de uma semana quando fui liga-lo apareceu a tela de apresentação e travou.

Não entra no menu. O que aconteceu ?

Se puderem me ajudar agradeço desde já.

Obrigado !
  • jovaniperuzzo
  • Iniciante
  • jovaniperuzzo's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 02/11/2010
    Ult. Visita: 03/11/2010
O administrador desabilitou o acesso público de escrita.

Re:Travou 02 Nov 2010 16:10 #24806

Olá meu amigo jovaniperuzzo seja bem vindo ao forum, amigo tente dar um reset em seu aparelho e veja se resolve ok.Abraços
  • Mago Merllim
  • Galeria de Honra
  • ¨Gratidão gera Gratidão¨
  • Mago Merllim's Avatar
  • OFFLINE
  • Postagens: 1558
  • Agradecimentos: 19
  • Registro em: 22/04/2010
    Ult. Visita: 06/03/2016
Clique aqui e participe do sorteio de um lindo GPS.
O administrador desabilitou o acesso público de escrita.

Re:Travou 02 Nov 2010 16:43 #24811

Olá,

com meu GPS está acontecendo a mesma coisa (depois de uma semana começou a ficar travado na tela inicial), e quando "reseto" o aparelho ele volta pra mesma tela inicial e não faz mais nada.

O modelo é um Evulon ev350s. Vlw!!
  • jluizpg
  • Iniciante
  • jluizpg's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 02/11/2010
    Ult. Visita: 02/11/2010
O administrador desabilitou o acesso público de escrita.

Re:Travou 02 Nov 2010 17:06 #24821

Olá meu amigo jiluizpg, seja bem vindo ao forum, veja se estiver utilizando o navegador pelo cartão de memoria sugiro que faça uma copia de segurança em seu pc e fomate o mesmo e retorne o navegador no cartão e veja se resolve ok.Abraços
  • Mago Merllim
  • Galeria de Honra
  • ¨Gratidão gera Gratidão¨
  • Mago Merllim's Avatar
  • OFFLINE
  • Postagens: 1558
  • Agradecimentos: 19
  • Registro em: 22/04/2010
    Ult. Visita: 06/03/2016
Clique aqui e participe do sorteio de um lindo GPS.
O administrador desabilitou o acesso público de escrita.

Re:Travou 02 Nov 2010 18:20 #24854

Olá Merllim,

obrigado pela rápida resposta.

O GPS não tem cartão de memória (apesar de poder usar, se quiser), e a memória dele é de 1.74GB. Fiz back-up, formatei e copiei o IGO8.4 mas nada, continua travado na mesma tela de inicialização.

Esse é um aparelho que ganhei da empresa e a tela inicial dele foi alterada pra ter o logo da empresa, então desconfio que seja necessário "resetar e formatar" o aparelho todo, e não só o cartão de memória. Alguma idéia de como fazer isso?

Vlw!!
  • jluizpg
  • Iniciante
  • jluizpg's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 02/11/2010
    Ult. Visita: 02/11/2010
O administrador desabilitou o acesso público de escrita.

Re:Travou 02 Nov 2010 19:17 #24862

galera obrigado pelas dicas, mas já tentei resetar e ele apenas desliga e qdo ligo ele trava novamente.
  • jovaniperuzzo
  • Iniciante
  • jovaniperuzzo's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 02/11/2010
    Ult. Visita: 03/11/2010
O administrador desabilitou o acesso público de escrita.

Re:Travou 14 Nov 2010 18:05 #27948

Estou com o mesmo problema. O meu Gps Airis E435 estava funcionando corretamente, quando de uma hora para outra ficou com a tela travada quando ligo. Nem aparece os icones do menu. Já tentei resetar e nada.

Alguém poderia me ajudar?

obrigado.
  • kauelopes
  • Iniciante
  • kauelopes's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 08/11/2010
    Ult. Visita: 10/08/2012
O administrador desabilitou o acesso público de escrita.

Re:Travou 24 Jan 2011 13:29 #45346

iai fmz !!!
ow o meu esta da mesma maneira ta travado na tela amarela , vc resolveu esse problema ..... ai cara se resolveu me ajuda ai manow té mais vlw ....
  • du norte
  • Iniciante
  • du norte 's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 24/01/2011
    Ult. Visita: 08/02/2011
O administrador desabilitou o acesso público de escrita.

Re:Travou 24 Jan 2011 23:27 #45489

Olá pessoal, alguem tem ou conhece alguem que tenha todos os arquivos do GPS Motonav TN30 para disponibilizar, para tentarmos resolver aquele probleminha da famosa tela azul com um x vermelho?
  • Beto Felix
  • Iniciante
  • Beto Felix's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 12/01/2011
    Ult. Visita: 20/10/2015
O administrador desabilitou o acesso público de escrita.

Re:Travou 25 Jan 2011 03:46 #45499

bom dia amigos,

se for o navegador que travou vc deleta todo o conteudo da pasta save ,

depois vc passa o skan disk e desfragmenta a unidade do seu gps, e reinicie o gps,

mas antes faça um bkp da sua pasta save

att

marcelorda
  • marcelorda
  • Usuário Platinum
  • marcelorda's Avatar
  • OFFLINE
  • Postagens: 510
  • Agradecimentos: 13
  • Registro em: 21/05/2010
    Ult. Visita: 02/06/2016
O administrador desabilitou o acesso público de escrita.

Re:Travou 05 Fev 2011 12:32 #48859

:blink: TENHO UM GPS MOX MO-G47

Semana passada fiz a instalação do IGO 8.3 e funfo tudo belezinha mas o mapa da minha cidade nao estavam atualizados entao ontem atualizei mas qdo tive q ligar pra ver se tava funfando tudo ele começou a travar no menu, eu ligo numa boa mas depois disso pra desligar só se a bateria acabar pq nem o botao de desligar nem a tela (touch) responde, qdo ligo ele no pc nem carrega a bateria e fica saindo e entrando na tela de assistente para instalaçao de software. Eu sempre me dei bem com eletroeletronicos mas esse GPS deu de 10 x 0 em mim.
O QUE EU FAÇO??? JA RESETEI ELE VARIAS VEZES E NAO DA CERTO.... :blink:
  • djsmirnoff
  • Iniciante
  • djsmirnoff's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 03/02/2011
    Ult. Visita: 18/08/2011
O administrador desabilitou o acesso público de escrita.

Re:Travou 16 Mar 2011 10:31 #56803

ALGUEM PODE ME AJUDAR SOBRE OQUE ACONTECEU COM O AMIGO AI EM CIMA /\ ESTOU COM MESMO PROBLEMA

URGENTE
  • Marcelo costa
  • Iniciante
  • Marcelo costa's Avatar
  • OFFLINE
  • Postagens: 6
  • Registro em: 16/02/2011
    Ult. Visita: 16/03/2011
O administrador desabilitou o acesso público de escrita.

Re:Travou 16 Mar 2011 10:33 #56804

Marcelo costa e djsmirnoff

Uma simples atualização do mapa não causa problemas desta natureza, instalem novamente o iGO8.3, e depois para atualizarem o mapa copiem somente o novo mapar para a pasta Content/Map par dentro de seus gps's.

MTX
  • Mistter X
  • Usuário Platinum
  • Mistter X's Avatar
  • OFFLINE
  • Postagens: 707
  • Agradecimentos: 12
  • Registro em: 23/01/2011
    Ult. Visita: 24/03/2011
O administrador desabilitou o acesso público de escrita.

Re:Travou 16 Mar 2011 10:35 #56805

ola Marcelo costa
nossa maior dificuldade é que quando solucionado o problema as pessoas nao postam sua soluçao para que possamos ajudar outros.
mais vai vendo o topico quem sabe alguem te ajuda

wlw

gutho
  • gutho
  • Usuário Platinum
  • gutho's Avatar
  • OFFLINE
  • Postagens: 205
  • Agradecimentos: 9
  • Registro em: 31/12/2010
    Ult. Visita: 19/01/2014
O administrador desabilitou o acesso público de escrita.

Re:Travou 16 Mar 2011 12:34 #56835

Ok obrigado pela atenção pois é ninguem volta pra dizer como foi resolvido
ja acho que meu gps ja era foi pro saco pq ele liga (as veses) e depois trava tudo.
touch screw nao da nem sinal de vida ja pensei duas veses em que parete eu iria atirar ele kkkkkkkk

vlw amigos
  • Marcelo costa
  • Iniciante
  • Marcelo costa's Avatar
  • OFFLINE
  • Postagens: 6
  • Registro em: 16/02/2011
    Ult. Visita: 16/03/2011
O administrador desabilitou o acesso público de escrita.

Re:Travou 04 Set 2012 04:50 #170451

Meu airis e435 começou travando na tela cinza e aparecia só duas setas que não davam em menu nenhum aparecia a hora e os simbolos do bluetooth e gps mas não saia dessa tela, também não conseguia acessar pelo computador só carregava e logo após parou até de ligar e tá bem dizer morto pois não dá sinal de vida nem ligando no usb. Se alguém tem solução POR FAVOR PELO AMOR DE DEUS POSTA QUE EU ATÉ DOU UMA RECOMPENSA POIS CONSERTO VARIOS EQUIPAMENTOS MAS ESTE ME VENCEU. AGRADEÇO DESDE JÁ A BOA ALMA QUE ME DER UMA LUZ
  • vanderleibm
  • Iniciante
  • vanderleibm's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 04/09/2012
    Ult. Visita: 05/09/2012
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.312 seconds