Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1
  • 2

TÓPICO: Apontador Slimway 2.0 não inicia

Apontador Slimway 2.0 não inicia 02 Nov 2010 08:02 #24611

Bom dia,
Comprei um Slimway e não estava conseguindo configura-lo ai resolvi resetar ele e coloca-lo como vem de fabrica depois disso não consigo mais usa-lo ele liga mai para na tela de apresentação e não aparece mais o menu. O que pode ter acontecido?
  • Ayres Jr
  • Iniciante
  • Ayres Jr's Avatar
  • OFFLINE
  • Postagens: 32
  • Registro em: 02/11/2010
    Ult. Visita: 13/11/2013
O administrador desabilitou o acesso público de escrita.

Re:Apontador Slimway 2.0 não inicia 02 Nov 2010 08:30 #24614

Ayres Jr,

Bom dia, Faz o seguinte, liga o aprelho e com ele ligado, dê um reset (botãozinho atrás do gps). Com um palito de dente dê reset até o aparelho desligar sozinho.

Tente isso!!!

Abs,
  • Wbjiu
  • Galeria de Honra
  • "Não enviem Mensagens Privadas"
  • Wbjiu's Avatar
  • OFFLINE
  • Postagens: 2239
  • Agradecimentos: 840
  • Registro em: 11/09/2010
    Ult. Visita: 30/11/2016
O administrador desabilitou o acesso público de escrita.

Re:Apontador Slimway 2.0 não inicia 02 Nov 2010 08:38 #24615

Obrigado, fiz isso so que quando eu entro em navegação ele fica na tela inicial onde ele carrega os dados parado com a informação no canto direito da tela na parte inferior INT API, estou achando que é algum problema com o mapa, se for em qual pasta devo colocar o mapa? Peguei o GPS ontem.
  • Ayres Jr
  • Iniciante
  • Ayres Jr's Avatar
  • OFFLINE
  • Postagens: 32
  • Registro em: 02/11/2010
    Ult. Visita: 13/11/2013
O administrador desabilitou o acesso público de escrita.

Re:Apontador Slimway 2.0 não inicia 02 Nov 2010 08:44 #24619

Ayres Jr,

Você mexeu em alguma coisa no navegador? Ligue o aparelho no pc , via usb e me fala o que tem na primeira tela NNG e o que mais?
  • Wbjiu
  • Galeria de Honra
  • "Não enviem Mensagens Privadas"
  • Wbjiu's Avatar
  • OFFLINE
  • Postagens: 2239
  • Agradecimentos: 840
  • Registro em: 11/09/2010
    Ult. Visita: 30/11/2016
O administrador desabilitou o acesso público de escrita.

Re:Apontador Slimway 2.0 não inicia 02 Nov 2010 08:49 #24622

Quando ligo ele no pc ele fica na tela com o desenho de uma pasta e um pc. Quando vou no meu micro e abro o diretorio referente ao GPS aparece essa tela
  • Ayres Jr
  • Iniciante
  • Ayres Jr's Avatar
  • OFFLINE
  • Postagens: 32
  • Registro em: 02/11/2010
    Ult. Visita: 13/11/2013
O administrador desabilitou o acesso público de escrita.

Re:Apontador Slimway 2.0 não inicia 02 Nov 2010 08:52 #24625

Tem essa tela tbm,
  • Ayres Jr
  • Iniciante
  • Ayres Jr's Avatar
  • OFFLINE
  • Postagens: 32
  • Registro em: 02/11/2010
    Ult. Visita: 13/11/2013
O administrador desabilitou o acesso público de escrita.

Re:Apontador Slimway 2.0 não inicia 02 Nov 2010 08:53 #24626

Ayres Jr,

Volta uma tela anterior a esta. Clique só em disco removível.
  • Wbjiu
  • Galeria de Honra
  • "Não enviem Mensagens Privadas"
  • Wbjiu's Avatar
  • OFFLINE
  • Postagens: 2239
  • Agradecimentos: 840
  • Registro em: 11/09/2010
    Ult. Visita: 30/11/2016
O administrador desabilitou o acesso público de escrita.

Re:Apontador Slimway 2.0 não inicia 02 Nov 2010 08:56 #24627

Essa e a anterior
  • Ayres Jr
  • Iniciante
  • Ayres Jr's Avatar
  • OFFLINE
  • Postagens: 32
  • Registro em: 02/11/2010
    Ult. Visita: 13/11/2013
O administrador desabilitou o acesso público de escrita.

Re:Apontador Slimway 2.0 não inicia 02 Nov 2010 09:01 #24629

Ayres Jr,

Clique duas vezes em Content e depoi Map e me fala o que tem nesta pasta.
  • Wbjiu
  • Galeria de Honra
  • "Não enviem Mensagens Privadas"
  • Wbjiu's Avatar
  • OFFLINE
  • Postagens: 2239
  • Agradecimentos: 840
  • Registro em: 11/09/2010
    Ult. Visita: 30/11/2016
O administrador desabilitou o acesso público de escrita.

Re:Apontador Slimway 2.0 não inicia 02 Nov 2010 09:05 #24632

Tem dois arquivos Basemap.fbl e Brazil.fbl
  • Ayres Jr
  • Iniciante
  • Ayres Jr's Avatar
  • OFFLINE
  • Postagens: 32
  • Registro em: 02/11/2010
    Ult. Visita: 13/11/2013
O administrador desabilitou o acesso público de escrita.

Re:Apontador Slimway 2.0 não inicia 02 Nov 2010 09:10 #24636

Ayres Jr,

Então nesta tela percebe-se que tem o mapa no sistema. As suas suspeitas que não tem o mapa ou que danificou o mapa, já não procede.

Clique duas vezes nesta pasta sys. txt. Está na tela da primeira imagem que me enviou e me fala como está abaixo de [gps]
  • Wbjiu
  • Galeria de Honra
  • "Não enviem Mensagens Privadas"
  • Wbjiu's Avatar
  • OFFLINE
  • Postagens: 2239
  • Agradecimentos: 840
  • Registro em: 11/09/2010
    Ult. Visita: 30/11/2016
O administrador desabilitou o acesso público de escrita.

Re:Apontador Slimway 2.0 não inicia 02 Nov 2010 09:13 #24637

[gps]
port=7
baud=38400
set_messages=0
sent_init_type=0

[interface]
maxzoom2d=6000000
show_exit=1

[power]
backlight_events= 1,2
backlight_manage_values = 1
backlight_manage_keys = 1
backlight_min = 1
backlight_max = 5
backlight_reverse = 0
backlight_methods = 14

[rawdisplay]
highres=0
screen_x=320
screen_y=240

[debug]
mute_os_key=1

[device]
sdcard_dsk_num=2
  • Ayres Jr
  • Iniciante
  • Ayres Jr's Avatar
  • OFFLINE
  • Postagens: 32
  • Registro em: 02/11/2010
    Ult. Visita: 13/11/2013
O administrador desabilitou o acesso público de escrita.

Re:Apontador Slimway 2.0 não inicia 02 Nov 2010 09:17 #24641

Ayres Jr,

até aqui está tudo ok!!! Clique duas vezes em Save e depois em system e me fala o que tem nesta pasta.
  • Wbjiu
  • Galeria de Honra
  • "Não enviem Mensagens Privadas"
  • Wbjiu's Avatar
  • OFFLINE
  • Postagens: 2239
  • Agradecimentos: 840
  • Registro em: 11/09/2010
    Ult. Visita: 30/11/2016
O administrador desabilitou o acesso público de escrita.

Re:Apontador Slimway 2.0 não inicia 02 Nov 2010 09:25 #24647

[rawdisplay]
class="landscape"
  • Ayres Jr
  • Iniciante
  • Ayres Jr's Avatar
  • OFFLINE
  • Postagens: 32
  • Registro em: 02/11/2010
    Ult. Visita: 13/11/2013
O administrador desabilitou o acesso público de escrita.

Re:Apontador Slimway 2.0 não inicia 02 Nov 2010 09:32 #24650

Ayres Jr,

Acabei de verificar que está tentando resolver seu problema em dois post diferente.

OBS: Você tem certeza que na pasta system vc só tem aquilo escrito???? SAVE > SYSTEM
  • Wbjiu
  • Galeria de Honra
  • "Não enviem Mensagens Privadas"
  • Wbjiu's Avatar
  • OFFLINE
  • Postagens: 2239
  • Agradecimentos: 840
  • Registro em: 11/09/2010
    Ult. Visita: 30/11/2016
O administrador desabilitou o acesso público de escrita.

Re:Apontador Slimway 2.0 não inicia 02 Nov 2010 09:39 #24652

Cara me desculpa e que to no desespero acabei de pegar esse GPS.. So tem aquilo mesmo
  • Ayres Jr
  • Iniciante
  • Ayres Jr's Avatar
  • OFFLINE
  • Postagens: 32
  • Registro em: 02/11/2010
    Ult. Visita: 13/11/2013
O administrador desabilitou o acesso público de escrita.

Re:Apontador Slimway 2.0 não inicia 02 Nov 2010 09:45 #24653

wbjiu,

Se aceitar minha sugestão, coloque o conteúdo do seu SYS.TXT e SYSTEM.INI pra ele copiar e colar nos arquivos dele. Daí ele pode fazer o teste com uma configuração que a gente sabe que funciona.
(seu aparelho é esse modelo tb, não?)
Se não der certo, daí vc pode orientá-lo a reinstalar o IGO na memória.
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.

Re:Apontador Slimway 2.0 não inicia 02 Nov 2010 09:45 #24654

Ayres Jr,

Fique tranquilo, não estou bravo não Rsrsrs

É que percebi que está conversando no outro pos, nada a mais e nada a menos, com meu mestre e professor. E o que o Plot_aqa falar é lei irmão. Esse cara manja que é um absurdo!!!

Tente fazer o seguinte: Nesta pasta system apague tudo que esteja nela e coloque o que está abixo:



[keyboard]
panel_numeric="Numbers"

[local]
voice_key="Por_BRA_f1"
voice_path_hint="voice\Voice_Por-bra-f1.zip"
language_lcid="1046"
language_key="portuguese BRA"
lang_path_hint="lang\Lang_Portuguese-bra_Pna.zip"
dateformat="11"

rasterorder="" viewpreset_front1="30,100,7200,10" viewpreset_front2="140,7000,6000,10" viewpreset_top="600,50000,225,10" viewpreset_front3="140,7000,6000,10" follow_gps="0" rotation="0" 3d_buildings="0" map_mode="3D" 3d_buildings_distance="2" 3d_dem_detail="3" terrain_in_2d="1" 3d_landmarks="1" 3d_roads="1" nightmode_dependent_backlight="1" auto_nightmode="1" [navigation] autoreplan_action="AUTO" [rawdisplay] class="landscape" [route] allow_uturn="1" route_type="FAST" [screen] nightmode="0" menu_animation="0" current_background="ui_igo8\320_240\background\sunset.bmp" [settings] accident_recalc="0" closed_recalc="0" heavy_recalc="0" congestion_recalc="0" roadworks_recalc="0" closures_recalc="0" danger_recalc="0" weather_recalc="0" police_recalc="0" invalid_recalc="0" [smartzoom] auto_follow_time="30" overview="0" restore_smartzoom_on="0" auto_smartzoom_time="30" auto_follow_on="0" enabled2d="1" overview_zoomlevel="3000" [sound] os_muted="0" os_volume="255" dynamic_volume_type="1" dynamic_volume_voicemaxspeed="150" dynamic_volume_voice_volume_max="63" [timezone] index="29" tzdst="0" tzbias="180" tzdbias="0" auto_index="99" use_auto="1" sync_time="0" [tmc] auto_tuning="1" [warning] speedcam_enabled="1" pedestrian_warning="1" speedcam_warning="1" speedcam_soundtype="2" speedlimit_warning="1" speedlimit_warning_voice="1" speedlimit_warning_visual="1"[map]
rasterorder=""
viewpreset_front1="30,100,7200,10"
viewpreset_front2="140,7000,6000,10"
viewpreset_top="600,50000,225,10"
viewpreset_front3="140,7000,6000,10"
follow_gps="0"
rotation="0"
3d_buildings="0"
map_mode="3D"
3d_buildings_distance="2"
3d_dem_detail="3"
terrain_in_2d="1"
3d_landmarks="1"
3d_roads="1"
nightmode_dependent_backlight="1"
auto_nightmode="1"

[navigation]
autoreplan_action="AUTO"

[rawdisplay]
class="landscape"

[route]
allow_uturn="1"
route_type="FAST"

[screen]
nightmode="0"
menu_animation="0"
current_background="ui_igo8\320_240\background\sunset.bmp"

[settings]
accident_recalc="0"
closed_recalc="0"
heavy_recalc="0"
congestion_recalc="0"
roadworks_recalc="0"
closures_recalc="0"
danger_recalc="0"
weather_recalc="0"
police_recalc="0"
invalid_recalc="0"

[smartzoom]
auto_follow_time="30"
overview="0"
restore_smartzoom_on="0"
auto_smartzoom_time="30"
auto_follow_on="0"
enabled2d="1"
overview_zoomlevel="3000"

[sound]
os_muted="0"
os_volume="255"
dynamic_volume_type="1"
dynamic_volume_voicemaxspeed="150"
dynamic_volume_voice_volume_max="63"

[timezone]
index="29"
tzdst="0"
tzbias="180"
tzdbias="0"
auto_index="99"
use_auto="1"
sync_time="0"

[tmc]
auto_tuning="1"

[warning]
speedcam_enabled="1"
pedestrian_warning="1"
speedcam_warning="1"
speedcam_soundtype="2"
speedlimit_warning="1"
speedlimit_warning_voice="1"
speedlimit_warning_visual="1"
  • Wbjiu
  • Galeria de Honra
  • "Não enviem Mensagens Privadas"
  • Wbjiu's Avatar
  • OFFLINE
  • Postagens: 2239
  • Agradecimentos: 840
  • Registro em: 11/09/2010
    Ult. Visita: 30/11/2016
O administrador desabilitou o acesso público de escrita.

Re:Apontador Slimway 2.0 não inicia 02 Nov 2010 09:48 #24657

Plot_aqa,

Oi mestre aceito sim a sugestão a qualquer momento. Estava escrevendo a mensagem e agora que vi sua mensagem.

É este o caminho, né?
  • Wbjiu
  • Galeria de Honra
  • "Não enviem Mensagens Privadas"
  • Wbjiu's Avatar
  • OFFLINE
  • Postagens: 2239
  • Agradecimentos: 840
  • Registro em: 11/09/2010
    Ult. Visita: 30/11/2016
O administrador desabilitou o acesso público de escrita.

Re:Apontador Slimway 2.0 não inicia 02 Nov 2010 09:54 #24662

Copiar isso tudo e colar no meu system?

Pessoal desculpe por ter ficado em 2 topicos, concordo com os dois temos que nos concentrar em um so. Foi mal.
  • Ayres Jr
  • Iniciante
  • Ayres Jr's Avatar
  • OFFLINE
  • Postagens: 32
  • Registro em: 02/11/2010
    Ult. Visita: 13/11/2013
O administrador desabilitou o acesso público de escrita.

Re:Apontador Slimway 2.0 não inicia 02 Nov 2010 09:58 #24665

Ayres Jr,

Não precisa se desculpar. Entendemos seu desespero. Rsrsrsrs

è isso aí, apague essas linhas da sua pasta system e copie e cole na sua pasta system o que te passei no post acima.

Preste atenção em um detalhe, Feito isso feche todos os arquivos / programas abertos e pede para o windows ejetar o usb.

Desligue e Ligue o aparelho!!!
  • Wbjiu
  • Galeria de Honra
  • "Não enviem Mensagens Privadas"
  • Wbjiu's Avatar
  • OFFLINE
  • Postagens: 2239
  • Agradecimentos: 840
  • Registro em: 11/09/2010
    Ult. Visita: 30/11/2016
Última Edição: 02 Nov 2010 10:09 por Wbjiu.
O administrador desabilitou o acesso público de escrita.

Re:Apontador Slimway 2.0 não inicia 02 Nov 2010 10:07 #24669

Fiz isso e quando liguei ele apareceu a tela para escolher navegação, configuração... Mas ai apareceu uma mensangem em ingles:
"The applicaction failed to start last time. Do you want to reset to factory defaults ans lose all your POI's tracks and setings?"
Coloquei que sim e ele voltou para o mesmo problema
  • Ayres Jr
  • Iniciante
  • Ayres Jr's Avatar
  • OFFLINE
  • Postagens: 32
  • Registro em: 02/11/2010
    Ult. Visita: 13/11/2013
O administrador desabilitou o acesso público de escrita.

Re:Apontador Slimway 2.0 não inicia 02 Nov 2010 10:12 #24672

Ayres Jr,

Volte novamente na sua pasta system e veja se está anexo tudo que te passei da minha pasta system, Ok? se não tiver faça novamente o procedimento colocando os conteúdos na pasta system.

Ligue o aparelho e dê um reset!!!
  • Wbjiu
  • Galeria de Honra
  • "Não enviem Mensagens Privadas"
  • Wbjiu's Avatar
  • OFFLINE
  • Postagens: 2239
  • Agradecimentos: 840
  • Registro em: 11/09/2010
    Ult. Visita: 30/11/2016
O administrador desabilitou o acesso público de escrita.

Re:Apontador Slimway 2.0 não inicia 02 Nov 2010 10:16 #24675

Eu fiz isso ai liguei ele novamente e consegui entrar nas configurações so que quando eu peço para ir em navegação ele volta para essa tela, pelo que percebi o problema esta e para iniciar a navegação ja que as outras funções estão ok.
  • Ayres Jr
  • Iniciante
  • Ayres Jr's Avatar
  • OFFLINE
  • Postagens: 32
  • Registro em: 02/11/2010
    Ult. Visita: 13/11/2013
O administrador desabilitou o acesso público de escrita.

Re:Apontador Slimway 2.0 não inicia 02 Nov 2010 10:26 #24677

Ayres Jr,

Cloque aqui a sua pasta sys.txt e system.ini, por favor
  • Wbjiu
  • Galeria de Honra
  • "Não enviem Mensagens Privadas"
  • Wbjiu's Avatar
  • OFFLINE
  • Postagens: 2239
  • Agradecimentos: 840
  • Registro em: 11/09/2010
    Ult. Visita: 30/11/2016
O administrador desabilitou o acesso público de escrita.

Re:Apontador Slimway 2.0 não inicia 02 Nov 2010 10:30 #24679

SYS.TXT

[gps]
port=7
baud=38400
set_messages=0
sent_init_type=0

[interface]
maxzoom2d=6000000
show_exit=1

[power]
backlight_events= 1,2
backlight_manage_values = 1
backlight_manage_keys = 1
backlight_min = 1
backlight_max = 5
backlight_reverse = 0
backlight_methods = 14

[rawdisplay]
highres=0
screen_x=320
screen_y=240

[debug]
mute_os_key=1

[device]
sdcard_dsk_num=2

Arquivo Anexo:

Nome do Arquivo: system.ini
Tamanho do Arquivo: 1706
  • Ayres Jr
  • Iniciante
  • Ayres Jr's Avatar
  • OFFLINE
  • Postagens: 32
  • Registro em: 02/11/2010
    Ult. Visita: 13/11/2013
O administrador desabilitou o acesso público de escrita.

Re:Apontador Slimway 2.0 não inicia 02 Nov 2010 10:42 #24684

Ayres Jr,

Mais uma tentativa;

Na pasta sys.txt apague o [gps] e suas linhas.

Vai na pasta system e cole como está abaixo:

[gps]
port=""
baud=""
set_messages=0
sent_init_type=0
  • Wbjiu
  • Galeria de Honra
  • "Não enviem Mensagens Privadas"
  • Wbjiu's Avatar
  • OFFLINE
  • Postagens: 2239
  • Agradecimentos: 840
  • Registro em: 11/09/2010
    Ult. Visita: 30/11/2016
O administrador desabilitou o acesso público de escrita.

Re:Apontador Slimway 2.0 não inicia 02 Nov 2010 10:47 #24685

Ayres Jr,

Após este procedimento vai em local céu aberto para o gps encontrar satélite. Se caso ele ficar procurando e demorar , é assim mesmo. Deixe ele até encontrar.

Abs
  • Wbjiu
  • Galeria de Honra
  • "Não enviem Mensagens Privadas"
  • Wbjiu's Avatar
  • OFFLINE
  • Postagens: 2239
  • Agradecimentos: 840
  • Registro em: 11/09/2010
    Ult. Visita: 30/11/2016
O administrador desabilitou o acesso público de escrita.

Re:Apontador Slimway 2.0 não inicia 02 Nov 2010 10:52 #24688

Agora ele iniciou direto mas quando cliquei em navegação apareceu a mensagem em ingles e voltou para a tela com a mensagem.
  • Ayres Jr
  • Iniciante
  • Ayres Jr's Avatar
  • OFFLINE
  • Postagens: 32
  • Registro em: 02/11/2010
    Ult. Visita: 13/11/2013
O administrador desabilitou o acesso público de escrita.

Re:Apontador Slimway 2.0 não inicia 02 Nov 2010 10:56 #24693

Ayres, wbjiu,

Pelo apanhado que pude fazer rapidinho, o Igo nem chega a entrar na sua tela principal, correto (onde aparece o mapa, indicações de local, rota, etc)? Ele mal começa a carregar e já fica travado com a msg INIT API no canto inferior direito. Nessa situação, ele nem está chegando ao ponto de ler o sys nem o system. Ele pára antes disso, então as tentativas de mexer nesses 2 arquivos não devem surtir muito efeito.
Então, minha conclusão é a mesma inicial: algum arquivo corrompido que precisa ser substituido. Por isso, creio que reinstalar o pacote Igo completo seria o ideal.
Antes, porém, como última verificação, por favor wbjiu indique como se faz pra mostrar o caminho de navagação nesse aparelho pro Ayres checar que o caminho está correto e que o arquivo executável correto está sendo chamado.
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.

Re:Apontador Slimway 2.0 não inicia 02 Nov 2010 10:57 #24694

Plot_aqa,

Tem alguma idéia amigão O sys.txt e system.ini estão iguais aos meus.

Será que corrompeu alguma arquivo do mapa?
  • Wbjiu
  • Galeria de Honra
  • "Não enviem Mensagens Privadas"
  • Wbjiu's Avatar
  • OFFLINE
  • Postagens: 2239
  • Agradecimentos: 840
  • Registro em: 11/09/2010
    Ult. Visita: 30/11/2016
O administrador desabilitou o acesso público de escrita.

Re:Apontador Slimway 2.0 não inicia 02 Nov 2010 11:02 #24698

Isso ele trava sempre que vou entrar nessa tela que ele trava a primeira vez que liguei o GPS ele carregou varios arquivos e depois pareceu pedindo para colocar a rota e tudo mais, agora so consigo acessar a parte de configurações do GPS.
  • Ayres Jr
  • Iniciante
  • Ayres Jr's Avatar
  • OFFLINE
  • Postagens: 32
  • Registro em: 02/11/2010
    Ult. Visita: 13/11/2013
O administrador desabilitou o acesso público de escrita.

Re:Apontador Slimway 2.0 não inicia 02 Nov 2010 11:12 #24704

Ayres Jr,

Quando vc liga o aparelho aparece na primeira tela navegação, multimidia e configuração. Clique em navegação, ok?

Se não der certo, faça o seguinte:

Na 1º tela que aparece navegação multimidia e configuração. Clique em configuração, abaixo rodapé tem "sobre" , clica em "sobre" e depois em NAVI Path, ao abrir outra tela clica em data flash e depois nng e confirma.

Desliga o aparelho , liga de novo e clica em navegação para ver se funciona
  • Wbjiu
  • Galeria de Honra
  • "Não enviem Mensagens Privadas"
  • Wbjiu's Avatar
  • OFFLINE
  • Postagens: 2239
  • Agradecimentos: 840
  • Registro em: 11/09/2010
    Ult. Visita: 30/11/2016
O administrador desabilitou o acesso público de escrita.

Re:Apontador Slimway 2.0 não inicia 02 Nov 2010 11:14 #24707

Plot_aqa,

Preciso dar uma saída, vou tentar acessar o computador de outra pessoa quando chegar lá. Enquanto isso, dê uma força se caso precisar instalar o IGO.
  • Wbjiu
  • Galeria de Honra
  • "Não enviem Mensagens Privadas"
  • Wbjiu's Avatar
  • OFFLINE
  • Postagens: 2239
  • Agradecimentos: 840
  • Registro em: 11/09/2010
    Ult. Visita: 30/11/2016
O administrador desabilitou o acesso público de escrita.

Re:Apontador Slimway 2.0 não inicia 02 Nov 2010 11:23 #24711

pessoal,

vejam o link abaixo.. tem até video!

gpspoint.com.br/foru...it=30&start=30#24699

mas apesar do digo ter instalado em um cartão, creio que dá pra instalar na memória de novo.
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.

Re:Apontador Slimway 2.0 não inicia 02 Nov 2010 11:27 #24714

Mesma coisa vou tentar instalar o IGO.
  • Ayres Jr
  • Iniciante
  • Ayres Jr's Avatar
  • OFFLINE
  • Postagens: 32
  • Registro em: 02/11/2010
    Ult. Visita: 13/11/2013
O administrador desabilitou o acesso público de escrita.

Re:Apontador Slimway 2.0 não inicia 02 Nov 2010 11:34 #24717

wbjiu,

Obrigado pela ajuda aqui... no que eu puder, vou tentar ajudar o colega Ayres.

Ayres,

A primeira coisa a fazer é baixar o pacote do Igo8.3. Na página inicial do site tem os links e a senha pra descompactar.
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.

Re:Apontador Slimway 2.0 não inicia 02 Nov 2010 11:38 #24718

Ja estou baixando e tambem ja copie a pasta nng do gps para meu pc caso acontece algum problema!
  • Ayres Jr
  • Iniciante
  • Ayres Jr's Avatar
  • OFFLINE
  • Postagens: 32
  • Registro em: 02/11/2010
    Ult. Visita: 13/11/2013
O administrador desabilitou o acesso público de escrita.

Re:Apontador Slimway 2.0 não inicia 02 Nov 2010 11:46 #24721

Plot_Aqa no outro link um cara postou esse video que esta acontecendo o mesmo problema que o meu veja se quiser da uma olhada www.4shared.com/vide...b8yLj/Video0003.html
  • Ayres Jr
  • Iniciante
  • Ayres Jr's Avatar
  • OFFLINE
  • Postagens: 32
  • Registro em: 02/11/2010
    Ult. Visita: 13/11/2013
O administrador desabilitou o acesso público de escrita.

Re:Apontador Slimway 2.0 não inicia 02 Nov 2010 11:51 #24722

Ayres,

Eu vi o video... Realmente não tem como alterar configurações do navegador apenas... o próprio navegador que está com problema!

Qdo terminar de baixar, me avise.. vc quer instalar em um cartão ou na própria memória interna do GPS?
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
  • 2
Time to create page: 0.350 seconds